Du bist nicht angemeldet.

Günther

Grüner Pannenengel !

Beiträge: 6 375

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

4

Samstag, 17. Februar 2018, 16:06

Na, das ist doch mal was positives.
Wie schaut es mit dem Standgas aus?
Flackern oder glimmen im Standgas macht eigentlich nur die Magneti Marelli, die Elmot "zündet" früher, bei einer Motordrehzahl von ca 1200 U/min und die Lampe bleibt auch bei einer Drehzahl von etwas weniger als 700 U/min aus.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Samstag, 17. Februar 2018, 16:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Blup00

Forum Neuling

  • »Blup00« ist der Autor dieses Themas

Beiträge: 5

Wohnort: P-town

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

3

Samstag, 17. Februar 2018, 14:34

Hi Günther,

Neuer Regler drin. Flackert nur noch im Stand geht aber sofort bei minimaler Drezahlerhöhung aus > Den neuen Kohelensatz muss ich noch einbauen und dann sollte wieder alles Tutti sein!
Gruß

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Blup00, verfasst am Samstag, 17. Februar 2018, 14:34 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 375

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

2

Mittwoch, 14. Februar 2018, 12:57

Es deutet alles darauf hin.
Könnte aber auch am Regler liegen. Selber hab ich auch so eine LIMA (ELMOT) noch liegen, komme aber nicht dazu die mal zu zerlegen. ZZ ist Spur einstellen angesagt nachdem ich scheinbar seit 28 Jahren mit einer verkehrt eingestellten hinteren Radaufhängung herumfahre.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Mittwoch, 14. Februar 2018, 12:57 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Blup00

Forum Neuling

  • »Blup00« ist der Autor dieses Themas

Beiträge: 5

Wohnort: P-town

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

1

Mittwoch, 14. Februar 2018, 12:23

Lima / Drehstrom-Otto

Hallo Zusammen,

es scheint als wäre die Erregerdiode der Lima kaputt (muss ich noch mal genau durchmessen).
Batterie wird geladen (bringt auch Ihre 14V), Ladekontrollleuchte erlischt aber nicht.
Nun habe ich schon ein wenig gelsen aber keine Konkrete Antwort dazu gefunden. Der Fiffi hat ein neues Zündschloss sowie Anlasser ohne Seilzug bekommen (war bereits montiert beim Kauf) - kann es damit was zu tun haben?! Ansonsten denke ich mal an die Dioden, da wenn Stecker vom Bürstensatz abgezogen oder aber auf 14V gebrückt erlischt das Lämpchen.

Wenn es die Dioden sein sollte , hat jemand eine Ahnung welche es genau sind so man. Ehe beziehen kann? - ein einzelner Austausch sollte ja möglich sein. Die Diodenplatte kostet ja gut 50€, sollte auch günstiger machbar sein.
Danke und Gruß aus dem heute doch sehr sonnigen Sauerland

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Blup00, verfasst am Mittwoch, 14. Februar 2018, 12:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 1 636 | Besucher gestern: 1 261 | Besucher gesamt: 10 104 525 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 482,69 | Gezählt seit: 15. November 2005, 01:01