Du bist nicht angemeldet.

Chiemseeumrunder

Glockensprenger

Beiträge: 1 382

Wohnort: Aschau im Chiemgau

Diesen Fiat habe ich: Fiat 500 klassischer

R O
-
H I * * *
-- R O
-
H I * * *
  • Private Nachricht senden

9

Gestern, 06:04

Ja habe mir ein Selbsthilfebuch mit Schaltpläne bestellt. Dann Guck ich mal alles durch.


… mehr als du auf den bestellten Schaltplänen können wir aus der Ferne auch nicht Helfen!

Schon mit den Schalt-Plänen verglichen?

Gruß, Werner
Signatur von »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Gestern, 06:04 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


micha071089

Forum Neuling

  • »micha071089« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Bremen

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

8

Gestern, 05:51

Kann mir denn keiner helfen? Tolles Forum echt :cursing:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers micha071089, verfasst am Gestern, 05:51 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


micha071089

Forum Neuling

  • »micha071089« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Bremen

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

7

Freitag, 11. Mai 2018, 11:34

habe entdeckt, dass das blaue und schwarze kabel von der zündplatte gelöst wurde vom vorbesitzer. kann mir jemand sagen an welchen pin die kabel jeweils ran müssen? die zündung hat 4 kabel. ein bild wäre hilfreich.


danke schon mal. :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers micha071089, verfasst am Freitag, 11. Mai 2018, 11:34 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


micha071089

Forum Neuling

  • »micha071089« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Bremen

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

6

Montag, 2. April 2018, 21:15

Ja habe mir ein Selbsthilfebuch mit Schaltpläne bestellt. Dann Guck ich mal alles durch.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers micha071089, verfasst am Montag, 2. April 2018, 21:15 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 473

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

5

Montag, 2. April 2018, 21:11

Es könnte, muß aber nicht.
Den Fehler kann man mit der Prüflampe eingrenzen und soll auch gemacht werden.
Ein passender Schaltplan hilft da ungemein.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Montag, 2. April 2018, 21:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


micha071089

Forum Neuling

  • »micha071089« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Bremen

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

4

Montag, 2. April 2018, 15:11

Zündschloß defekt.


Würde es dann an der Zündplatte liegen im Zündschloss?

Gruß

Micha

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers micha071089, verfasst am Montag, 2. April 2018, 15:11 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

GetriebeKiller

Beiträge: 14 170

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

3

Montag, 2. April 2018, 11:49

willkommen
bei der Standzeit solltest du eh alle Stecker überprüfen und mit Kontaktspray behandeln
Masse Kabel befindet sich normal an der Hecktraverse geht dann zur Lima ,Fahrerseite ,dickes Kupferband ,solltest du sehen
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Montag, 2. April 2018, 11:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 473

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

2

Montag, 2. April 2018, 11:48

An einen Massefehler glaube ich jetzt mal nicht.
Der Öldruckschalter schaltet Masse.
Wenn die Zündung aus ist darf die Lampe NICHT brennen - sollte diese doch leuchten ist diese Lampe verkehrt angeklemmt oder, was eher unwahrscheinlich ist, das Zündschloß defekt.
Sollte das Zündschloß einen Defekt aufweisen müsste auch die Zündung, die Ladekontrolle und auch die Heizscheibe dauernd mit Strom versorgt sein.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Montag, 2. April 2018, 11:48 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


micha071089

Forum Neuling

  • »micha071089« ist der Autor dieses Themas

Beiträge: 5

Wohnort: Bremen

Diesen Fiat habe ich: Fiat 126 A

  • Private Nachricht senden

1

Montag, 2. April 2018, 11:14

Fiat 126 A 1986 Massefehler Öllampe brennt permanent

Moin Moin, ich bin der Micha, 28 Jahre und komme au s bremen!
Habe mir einen Fiat 126 A Baujahr 1986 zugelegt für kleines Geld mit deutschen Papieren und Versuche ihn aktuell zum laufen zu bringen. Er stand 18 Jahre, Motor dreht aber. Habe eine Batterie aufgeladen und angeschlossen. Da ging sofort die Öllampe an obwohl nicht Mal der Schlüssel steckte. Ich vermute einen Masse Fehler. Hatte das schonmal jemand? Gibt es Schwachstellen was die Masse an der Karosserie oder an Steckern betrifft?

Danke schonmal für eure Hilfe!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers micha071089, verfasst am Montag, 2. April 2018, 11:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 1 228 | Besucher gestern: 2 407 | Besucher gesamt: 10 302 728 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 573,42 | Gezählt seit: 15. November 2005, 01:01