Du bist nicht angemeldet.

Klaus

Schneckenlenker

Beiträge: 1 417

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

12

Montag, 26. November 2018, 07:52

Was wäre denn wenn das Kabel von der Lichtmaschine zur kontrollleuchte irgendwo schleift und unregelmäßig massekontakt bekommt? Würde nicht dann die Lampe auch aufleuchten?
Ja, würde sie.
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Montag, 26. November 2018, 07:52 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


DaXeM

Forum Neuling

Beiträge: 18

Wohnort: Dresden

Diesen Fiat habe ich: Fiat 126 RED

  • Private Nachricht senden

11

Sonntag, 25. November 2018, 14:49

Was wäre denn wenn das Kabel von der Lichtmaschine zur kontrollleuchte irgendwo schleift und unregelmäßig massekontakt bekommt? Würde nicht dann die Lampe auch aufleuchten?
Hab auch keine Ahnung :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers DaXeM, verfasst am Sonntag, 25. November 2018, 14:49 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Barrnane

Forum Durchsucher

  • »Barrnane« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Asslar

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

10

Sonntag, 25. November 2018, 14:06

Hallo Klaus,
auch das habe ich gemacht.
Alles bisher ohne Erfolg.
Gruß Barrnane

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Barrnane, verfasst am Sonntag, 25. November 2018, 14:06 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Klaus

Schneckenlenker

Beiträge: 1 417

Wohnort: Weyhe bei Bremen

  • Private Nachricht senden

9

Sonntag, 25. November 2018, 10:10

ich habe sowohl die Kohlen als auch den Regler erneuert.
...setzt allerdings auch voraus dass der Anker bzw der Schleifring gereinigt wurde...
Signatur von »Klaus« 500forum.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Klaus, verfasst am Sonntag, 25. November 2018, 10:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Barrnane

Forum Durchsucher

  • »Barrnane« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Asslar

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

8

Samstag, 24. November 2018, 21:23

ich denke da hängt schon mal eine kohle ,oder der regler ,sollte beides recht schnell erledigt sein



Hallo Männchen
ich habe sowohl die Kohlen als auch den Regler erneuert. Leider erfolglos

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Barrnane, verfasst am Samstag, 24. November 2018, 21:23 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 638

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

7

Samstag, 24. November 2018, 21:01

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Samstag, 24. November 2018, 21:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Beiträge: 14 464

Wohnort: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Private Nachricht senden

6

Samstag, 24. November 2018, 20:41

ich denke da hängt schon mal eine kohle ,oder der regler ,sollte beides recht schnell erledigt sein
Signatur von »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Samstag, 24. November 2018, 20:41 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Barrnane

Forum Durchsucher

  • »Barrnane« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Asslar

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

5

Samstag, 24. November 2018, 20:10

Hallo Günther,
Danke für deine Antwort.
Ich habe heute alles nochmal durchgeschaut.
Massekabel, Kohlen, Drähte usw. Leider ohne Erfolg.
Du schreibst daß es dann evtl an den "Hilfsgleichrichtern" liegt. Aber ich kann mit dieser Bezeichnung leider so gar nichts anfangen ?(
Was ist das :-?-:
Gruß barrnane

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Barrnane, verfasst am Samstag, 24. November 2018, 20:10 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 6 638

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

4

Freitag, 23. November 2018, 20:14

Zelmot = Zündungsteile
Elmot = Elektroteile
Von der Elmot-Lima zur Marelli-Lima gibt es bei diesem "Schadensbild" nicht viele Unterschiede.
Wenn der Regler gute Masse hat, also am Gehäuse festgeschraubt ist, der Kohlenträger neu ist (setzt allerdings auch voraus dass der Anker bzw der Schleifring gereinigt wurde), die Drähte richtig gesteckt sind und kein Kabelbruch vorhanden ist kann es nur noch an den Hilfsgleichrichtern liegen.........
Aber, vermutlich liegen die Kohlen nicht richtig an.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Freitag, 23. November 2018, 20:14 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Barrnane

Forum Durchsucher

  • »Barrnane« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Asslar

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

3

Freitag, 23. November 2018, 17:44

Hallo aat126…
Es ist eine Zelmot Drehstrom Lima
Gruß

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Barrnane, verfasst am Freitag, 23. November 2018, 17:44 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 5 980

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

2

Freitag, 23. November 2018, 17:29

Erstmal wäre es wichtig zu wissen, welche LiMa Du hast.
Ein Bild hilft auch weiter.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Freitag, 23. November 2018, 17:29 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Barrnane

Forum Durchsucher

  • »Barrnane« ist der Autor dieses Themas

Beiträge: 20

Wohnort: Asslar

Diesen Fiat habe ich: Fiat 126p

  • Private Nachricht senden

1

Freitag, 23. November 2018, 16:56

Batterie Kontrollleuchte

Hallo,
Da ihr mir bei meiner AHK so toll geholfen habt hoffe ich das ihr mir bei diesem Problem auch helfen könnt. Während der Fahrt (aber erst nach ca. 5km leuchtet die Batterie Kontrollleuchte (Mal geht sie an und gleich wieder aus. Mal leuchtet sie einen Moment ganz hell und geht dann auch wieder aus). Nachdem ich mich hier im Forum belesen habe habe ich den Keilriemen getauscht und sowohl den Regler als auch die Kohlen der Lichtmaschine gewechselt. Aber..... die Kontrollleuchte leuchtet weiter. Der Ladestrom liegt bei 2000 Umdrehungen bei ca.13,6. Was kann ich noch tun, außer eine neue Lichtmaschine zu kaufen? Wäre toll wenn ihr mir helfen könnt. Gruß

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Barrnane, verfasst am Freitag, 23. November 2018, 16:56 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ähnliche Themen

Counter:

Besucher heute: 331 | Besucher gestern: 2 844 | Besucher gesamt: 10 760 493 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 4 782,1 | Gezählt seit: 15. November 2005, 01:01