You are not logged in.

Breuer76

Administrator

Posts: 6,754

Location: Köln

Diesen Fiat habe ich: Fiat 126 BIS

- K
-
F I 1 2 6
  • Send private message

5

Saturday, February 3rd 2007, 6:36pm

RE: danke mr gratis, du hast was gut

Schön, daß Du den Fehler gefunden hast, das freut mich natürlich um so mehr, dass das Forum bzw der Beitrag dazu beigeführt hat :daumhoch:

This post has been edited 1 times, last edit by "fitschi 88" (Sep 10th 2007, 11:38pm)


autseid

126er Anfänger

Posts: 373

Location: Lustenau / Austria

Diesen Fiat habe ich: noch keinen

  • Send private message

4

Saturday, February 3rd 2007, 5:13pm

danke mr gratis, du hast was gut

hallo manuel,

du hast was gut bei mir, für den tip mit rissen im schwimmer,

bin gestern zum vorführen (tüv) gefahren,
wie üblich auf allen proberunden vorher alles klar,
beim hinweg beginnt die kiste doch eben wie von dir beschrieben zu stottern,
bei der werkstätte während der abnahme dann sogar die allergrößten schwierigkeiten den motor zum leben erwecken zu können, oh wie peinlich,
ratlose fiat mechaniker, mit den tip den vergaser doch mal zu reinigen,
die mir aber den segen trotzdem gegeben haben,

gestern noch vergaser getauscht, super kiste läuft,
vergaser auseinander, nix gefunden,
heute der geistesblitz bzgl. beitrag von dir,
siehe da der messing schwimmer ist voll mit sprit
und hat zwei risse !!!

der fiat mechaniker wollt´s gar nicht glauben;

hab´ das teil zugelötet, eingebaut, läuft,
werde bei nächster gelegenheit trotzdem einen neuen schwimmer einbauen, einfach um sicher zu gehen,

wie beschrieben manuel, du hast was gut,
ich weiss nicht wie lange ich sonst noch gesucht hätte.

:dankes: :dank: dank und gruss :bier: alex

This post has been edited 1 times, last edit by "fitschi 88" (Sep 10th 2007, 11:37pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers autseid, verfasst am Saturday, February 3rd 2007, 5:13pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mr_gratis

Betriebsanleitung Leser

  • "mr_gratis" started this thread

Posts: 176

Location: München

  • Send private message

3

Friday, October 13th 2006, 11:48pm

Problem gelöst! (nachdem ich komplett liegengeblieben war)
Bin eher durch Zufall darauf gekommen :rolleyes: Der Kleine ist dauernd abgesoffen weil der Schwimmer Risse hatte und voll mit Sprit war :uff:
Signature from »mr_gratis« Grüße Manuel

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mr_gratis, verfasst am Friday, October 13th 2006, 11:48pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

2

Friday, October 13th 2006, 3:38pm

Hallo,hast du mal den filter von der pumpe sauber gemacht? oder vieleicht hängt das schwimmer nadel ventiel. ich weiß nicht was du für einen hast. Der bis hat auch ein sieb am vergaser wo der sprit rein kommt. vieleicht ist das zu.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Friday, October 13th 2006, 3:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mr_gratis

Betriebsanleitung Leser

  • "mr_gratis" started this thread

Posts: 176

Location: München

  • Send private message

1

Wednesday, October 11th 2006, 4:04pm

Vergaser: Motor stottert und verschluckt sich. Riss im Schwimmer

Hy Leute,

mein Kleiner "verschluckt" sich seit neuestem immer bei raschen Kurvenfahrten (abbiegen). Kann es sein, dass die Benzinpumpe schlapp macht? Der Vergaser ist sauber und die Kabel/Kondensatoren rundherum sind auch fest :helpme:


EDIT Jetzt meckert er auch bei hohen Drehzahlen
Signature from »mr_gratis« Grüße Manuel

This post has been edited 1 times, last edit by "mr_gratis" (Oct 11th 2006, 6:48pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mr_gratis, verfasst am Wednesday, October 11th 2006, 4:04pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 820 | Hits yesterday: 11,554 | Hits total: 20,116,738 | Hits record: 177,220 |

Counter age (days): 569 | Counts since: Nov 15th 2005, 1:01am