You are not logged in.

diealidie

Forum Durchsucher

  • "diealidie" started this thread

Posts: 67

Location: Sinsheim

Diesen Fiat habe ich: Fiat 126p

* *
-
F X 1 2 6 H
  • Send private message

10

Thursday, January 13th 2022, 7:49am

Besser nicht :D Aber vielleicht hilft es jemandem nächstes mal gleich nach dem Kombiinstrument zu schauen 8o

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers diealidie, verfasst am Thursday, January 13th 2022, 7:49am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Dieter

126er Anfänger

Posts: 296

Location: Kaarst

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

9

Tuesday, January 11th 2022, 9:09am

Willst du dein Problem zurück? ?( :D

Gruß Dieter

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Dieter, verfasst am Tuesday, January 11th 2022, 9:09am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


diealidie

Forum Durchsucher

  • "diealidie" started this thread

Posts: 67

Location: Sinsheim

Diesen Fiat habe ich: Fiat 126p

* *
-
F X 1 2 6 H
  • Send private message

8

Tuesday, January 11th 2022, 7:31am

Das Problem ist immer noch verschwunden. Ich denke, die Kontakte am Kombiinsturment waren das Problem. 8)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers diealidie, verfasst am Tuesday, January 11th 2022, 7:31am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


diealidie

Forum Durchsucher

  • "diealidie" started this thread

Posts: 67

Location: Sinsheim

Diesen Fiat habe ich: Fiat 126p

* *
-
F X 1 2 6 H
  • Send private message

7

Friday, December 31st 2021, 12:54pm

Das Problem besteht seit ich den Fiat gekauft habe :) Es ist unabhängig vom Gebläseschalter, gleicher Effekt war z.b. auch mit dem Wischerhebel, daher denke ich auch, dass es ein Masseproblem ist. Gerade habe ich mal noch das ganze Kombiinstrument ausgebaut, der Anschluss für den roten Stecker oben rechts war ziemlich oxidiert (siehe Foto). Hab es mal gereinigt und warte ab ob das Problem weg bleibt. Da vor dem Ausbau heute morgen der Fehler auch weg war weiß ich leider nicht definitiv ob es daran lag.
diealidie has attached the following file:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers diealidie, verfasst am Friday, December 31st 2021, 12:54pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,007

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

6

Friday, December 31st 2021, 12:16pm

Ich hab aus dem Video mal ein GIF gemacht, jetzt sollte es direkt angezeigt werden?

index.php?page=Attachment&attachmentID=23531


Klappt das?

Es steckt kein Schlüssel im Schloss, dann dürfte auf dem Schalter von Gebläse (oben rechts) auch kein Strom sein.

Da sich beim betätigen von dem Schalter etwas ändert, denke ich, da wird irgendwo an der falschen Stelle Strom eingespeist.

Seit wann ist das so? Würde etwas geändert? Nachträglich eingebaut?
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

diealidie

Forum Durchsucher

  • "diealidie" started this thread

Posts: 67

Location: Sinsheim

Diesen Fiat habe ich: Fiat 126p

* *
-
F X 1 2 6 H
  • Send private message

5

Friday, December 31st 2021, 11:41am

Ich habe gerade noch einmal ohne Warnblinkschalter getestet, gleiches verhalten. Des weiteren habe ich den Hauptmassepunkt, den Massepunkt vorne rechts und am Scheibenwischer Motor kontrolliert und gereinigt, scheint alles in Ordnung zu sein. Solangsam gehen mir die Ideen aus :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers diealidie, verfasst am Friday, December 31st 2021, 11:41am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 7,250

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

4

Friday, December 31st 2021, 6:21am

Hm, ich tippe mal auf ein Masseproblem.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Friday, December 31st 2021, 6:21am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


diealidie

Forum Durchsucher

  • "diealidie" started this thread

Posts: 67

Location: Sinsheim

Diesen Fiat habe ich: Fiat 126p

* *
-
F X 1 2 6 H
  • Send private message

3

Thursday, December 30th 2021, 9:12pm

Danke, ich glaube der war heute auch schon draußen und das Problem war noch da, teste ich aber morgen nochmal. Da das Problem nur sporadisch besteht ist es sehr schwer den Übeltäter zu identifizieren :)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers diealidie, verfasst am Thursday, December 30th 2021, 9:12pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,007

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

2

Thursday, December 30th 2021, 9:10pm

Lass mal den Schalter vom Wanblinklicht weg.
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

diealidie

Forum Durchsucher

  • "diealidie" started this thread

Posts: 67

Location: Sinsheim

Diesen Fiat habe ich: Fiat 126p

* *
-
F X 1 2 6 H
  • Send private message

1

Thursday, December 30th 2021, 9:06pm

Elektrikprobleme 126P - Kontrolllampen spielen verrückt

Leider habe ich gerade auch noch sehr sporadisch Probleme mit meiner Elektrik. Das Problem tritt nicht immer auf (aber immer öfter). Mein 126 ist BJ 87, mit Warnblinkanlage, beheizbare Heckscheibe etc.. Mein Standlicht scheint auf Dauerplus (Kl30) zu hängen. Schält man das Standlicht ein, dann leuchten gelegentlich nicht die grüne Standlichtkontrolleuchte sondern weitere Leuchten wie Heckscheibe u. Fernlicht oder Fernlicht u. Nebelschlussleuchte. Des weiteren geht die Tankanzeige gelegentlich auf Vollanschlag. Ich habe heute folgende Versuche unternommen:
- alle Stecker geöffnet und gereinigt
- Lenkstockschalter demontiert und gereinigt
Das Problem tritt auch auf, wenn der Lenkstockschalter und der Kabelbaum Richtung Heck komplett demontiert sind. Hat jemand noch einen Tipp? Kann das Problem im Kombiinstrument selbst liegen? Anbei ein Video.
diealidie has attached the following file:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers diealidie, verfasst am Thursday, December 30th 2021, 9:06pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Similar threads

Counter:

Hits today: 7,460 | Hits yesterday: 7,187 | Hits total: 22,730,468 | Hits record: 177,220 |

Counter age (days): 5,915.45 | Counts since: Nov 15th 2005, 1:01am