You are not logged in.

Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

24

Sunday, May 8th 2022, 10:40pm

So, es liegt zu 100% an der Heyoplex bzw an der Zündspule

Mal hab ich Funke, mal nicht.

Habe erstmal ne neue Spule bestellt und teste dann nochmal und berichte

Mit freundlichen Grüßen Rafael

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Sunday, May 8th 2022, 10:40pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Ventile Prüfer

Posts: 4,879

Location: Leutkirch i.A.

Diesen Fiat habe ich: Fiat 126 A

-- W G
-
L B 2 H
  • Send private message

23

Friday, May 6th 2022, 11:02pm

Ich hatte das gleiche Problem, morgens sprang er nur nach langem orgeln an. Stand er 2 Tage, sprang er auch nur nach langem orgeln an.
Wenn er dann lief, alles einwandfrei, Motor ausgemacht und gleich wieder starten kein Problem.
Stand er aber ca. 15 bis 20 Minuten, sprang er nicht mehr an, dann musste ich ca. eine Stunde warten und er sprang beim ersten Schlüsseldreh sofort an, als wäre nichts gewesen. Oder aber anschieben, da sprang er dann sofort an.

Hab dann die Nanoplex getauscht und das Problem war behoben. das ist ca. 1,5 oder 2 Jahre her, muss aber trotzdem morgens immer relativ lange orgeln. Nu hab ich den Panda Solex Vergaser drauf und weis nicht, ob es nicht da auch ein Problem mit gibt.

Nun fängt er aber wieder mit dem gleichen Scheiß an!!

Dienstag ne Runde gedreht, vor der Halle abgestellt, nach 15 Minuten wollte ich ihn starten, nichts, springt nicht an. Eine Stunnde später, Schlüssel rumgedreht und er springt sofort an!
Vorgestern ins Parkhaus gefahren, ca. 30 Minuten gestanden, springt nicht an, dreht einwandfrei, aber springt nicht an. Ganz kurz angeschoben und er ist sofort da!

Nach Hause gefahren, Motor abgestellt, springt sofort wieder an!
Sobald er länger steht, hab ich das Problem. Ist nicht schön wenn du im Parkhaus stehst und willst los! Musst dann aber eine Stunde warten und er springt ohne Gas an!

Das nervt natürlich sehr!
Kompression und Ventilspiel i.O. thermisch absolut stabil, also auch da keinerlei Probleme!
Ansonsten läuft er ja einwandfrei, hat Leistung und alles passt!

Nun möchte ich mal den Verteiler wieder einbauen um im Notfall die Nanoplex abzuhängen und über Verteiler zu starten/fahren. Will also beide Zündungen bereit haben!
Mal sehen, wie es sich dann verhält!
Signature from »Jürgen Illtz« www.labestiabianca.de

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Friday, May 6th 2022, 11:02pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 2 times, last edit by "Jürgen Illtz" (May 6th 2022, 11:06pm) with the following reason: erg


Chiemseeumrunder

Glockensprenger

Posts: 1,965

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

22

Friday, May 6th 2022, 8:49pm

Wenn der Motor „nur“ schlecht anspringt, aber sonst zufriedenstellend läuft, dann prüf erst mal die Kompression und Ventilspiel.
Saubere Versorgungsleitung und Verlegung der Pickup Leitung, so wie ich zuvor beschrieben hatte.

Wenn dann immer noch Startprobleme herrschen, auch mal den Vergaser reinigen…..
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, May 6th 2022, 8:49pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

21

Friday, May 6th 2022, 7:06pm

ich habe keine Ahnung vom BIS und von Pauls Nanoplex/Triggerrad,
aber wenn ich deine Schrauben mir ansehe, dann stimmt meines Wissens (?)!!!!
die Abstände der Schrauben doch nicht?

Ich hoffe, ich liege nicht falsch (fahre selber HEYoPLEX).

Anbei die PDF der Anleitung


Aber klärt mich auf, wenn ich falsch liege!

EDIT: Aber dann würde er ja gar nicht laufen, OK, sorry


Das Dachte ich auch.
Der Abstand ist aber egal.
So der Heyoplex-Dude.

Das mit dem Tank, teste ich morgen.
Meine Vermutung, liegt aber in der Zündung.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Friday, May 6th 2022, 7:06pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Schneckenlenker

Posts: 1,394

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

20

Friday, May 6th 2022, 6:46pm

Bei den Benzinpumpen die ich hatte.
Da erkennt man den Saug- und Rückleitung, an dem Durchmesserder Bohrung der Anschlüsse.
Saugleitung - große Bohrung, Rückleitung - kleine Bohrung.
index.php?page=Attachment&attachmentID=23902

Die Schaluchleitungen habe ich so geprüft.
Tankdeckel auf, dann in die Schläuche geblasen.
Bei der Saugleitung blubbert es.
Bei der Rückleitung hört nur das Luft ausströmen.

Ich hätte eine Triggerrad.
Da hat Paul, zum experemtieren, eine Nocke verstellbar gemacht.
Aber man kann, natürlich auch die Nocken anpassen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Friday, May 6th 2022, 6:46pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "AHERL" (May 6th 2022, 6:46pm) with the following reason: 1


Stigi

Forum Durchsucher

Posts: 58

Location: Nürnberg

Diesen Fiat habe ich: Fiat 500 klassischer

--- N
-
F I 2 0 H
  • Send private message

19

Friday, May 6th 2022, 6:36pm

Schrauben....

ich habe keine Ahnung vom BIS und von Pauls Nanoplex/Triggerrad,
aber wenn ich deine Schrauben mir ansehe, dann stimmt meines Wissens (?)!!!!
die Abstände der Schrauben doch nicht?

Ich hoffe, ich liege nicht falsch (fahre selber HEYoPLEX).

Anbei die PDF der Anleitung


Aber klärt mich auf, wenn ich falsch liege!

EDIT: Aber dann würde er ja gar nicht laufen, OK, sorry
Stigi has attached the following files:
Signature from »Stigi« Gruß Michael :50:

Gschichten vom "Moggerla" gibts u. a. hier:
http://www.heikesstadtgefluester.de/

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Stigi, verfasst am Friday, May 6th 2022, 6:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 2 times, last edit by "Stigi" (May 6th 2022, 6:40pm) with the following reason: Zusatz


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

18

Friday, May 6th 2022, 3:19pm

Ok.

Lege morgen erstmal eine eigenes Plus für die Heyoplex.

Wegen den Pickup gucke ich.
Das liegt ja derzeit frei.

Massepunkte hatte ich eigentlich alles kontrolliert.

Und ja, sobald er läuft. Läuft er. Er springt dann auch sofort wieder an. Nach 30 min auch.


Danke schonmal für eure Hilfe ;-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Friday, May 6th 2022, 3:19pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "Eds_S_H" (May 6th 2022, 3:21pm) with the following reason: Etwas vergessen


Chiemseeumrunder

Glockensprenger

Posts: 1,965

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

17

Friday, May 6th 2022, 2:38pm

...... Auf dem Bild nicht gut erkennbar, aber auch unbedingt:

A) saubere Masseverbindung der Heyoplex zum Chassis

B) das Kabel des Pickup weit weg von den elektromagnetischen Störern verlegen. Also nicht zu nah zur Lima!

EDIT:

Welche Zundkabel sind verbaut?
Da müssen unbedingt welche OHNE Kupferseele rein!
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, May 6th 2022, 2:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "Chiemseeumrunder" (May 6th 2022, 2:40pm) with the following reason: .


aat126

Administrator

Posts: 7,138

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

16

Friday, May 6th 2022, 2:33pm

Bei manchen BIS ist das Kabel zur Zündspule ein Wiederstandskabel, da kommen dann keine 12 Volt an. Das ist für eine elektronische Zündung dann zu wenig. Zum testen mal die Spannung von z.B. der Heckscheibenheizung nehmen.

Ich meine im 500Forum mal gelesen zu haben, wenn das Sensorkabel zu dicht an der LiMa liegt, kann das auch einen Fehler verursachen :wn:

Ob die Schläuche der Benzinpumpe richtig sind, ist ab dem Bild nicht zu erkennen.

Wenn er mal anspringt, läuft er dann vernünftig?
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Chiemseeumrunder

Glockensprenger

Posts: 1,965

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

15

Friday, May 6th 2022, 2:32pm

Wenn die originale Spannungsversorgungsleitung der Zündspule verwendet wird, ist auch da eine der Fehlerquellen. An der Stelle bricht die Spannung ein!
Also unbedingt eine eigene Versorgungsleitung mit Zündungsplus vom Sicherungskasten bis zur Heyoplex verlegen!
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, May 6th 2022, 2:32pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

14

Friday, May 6th 2022, 2:25pm

Hey,

Ja, nehmen die 12v von der Zündspule.

Zündkabel, habe ich jetzt die von Heyoplex quasi also die man da bekommt.

Die Benzinpumpe sieht wie folgt aus: Siehe Bild.
Hoffe so sind die Leitungen richtig.
Der Vorbesitzer hatte die erneuert.
Eds_S_H has attached the following file:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Friday, May 6th 2022, 2:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Schneckenlenker

Posts: 1,394

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

13

Thursday, May 5th 2022, 11:49pm

Falscher Knopf :65:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Thursday, May 5th 2022, 11:49pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "AHERL" (May 5th 2022, 11:49pm) with the following reason: 1


AHERL

Schneckenlenker

Posts: 1,394

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

12

Thursday, May 5th 2022, 10:27pm

Das ganze, läuft ja ohne Triggerrad. Nur die 3 langen Schrauben, die durchgeschraubt werden

Der BIS hat einen anderen Schleuderfilter/ Riemenschneider.
Der hat hinten (zum Motorblock) ein massives Segment Gewicht angegossen. Geht das mit den Schrauben überhaupt ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Thursday, May 5th 2022, 10:27pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 1,965

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

11

Thursday, May 5th 2022, 10:02pm

….. woher ist denn die Spannungsversorgung für die Heyoplex gezogen?
Von der Versorgung der ZS?
Wenn da das original Kabel liegt, wird es Probleme geben, da das ein Widerstandskabel ist und dann recht viel Spannung darauf abfällt.

Wenn der BIS schlecht anspringt, ist recht oft die ZK Dichtung durch

Oder

Vergaser Fussdichtung suppt Wasser in den Ansaugkanal, dadurch rostige Ventile und schlechte Kompression.

Darum erst mal Kompression testen!

Wenn er schiesst: welche Zündkabel sind verbaut? In Verbindung mit elektronischer Zündung unbedingt Widerstands Zündkabel verwenden!

Was auch gern Probleme macht: Abstand des Pickup zu den Triggernocken. Ich hab ganz gute Erfahrung gemacht, wenn der Abstand erst mal auf 2mm gestellt ist.

Ach ja, das Triggerrad ist auch gem. Anleitung vom Paul richtig rum drin?

Grüße vom Chiemsee,
Werner
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Thursday, May 5th 2022, 10:02pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,138

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

10

Thursday, May 5th 2022, 9:47pm

Das Triggerrad ist für die Nanoplex. Die Heyoplex arbeitet mit dem längeren Schrauben, dafür gibt es aber keinen passenden Halter für den Sensor.

Ist also also dann zusammen gewürfelt. Dazu können Fehler beim Einbau passieren. Abstand vom Sensor, falsche Zündkabel, schlechte Spannungsversorung usw.

Liegt jetzt Dein Problem an der elektronischen Zündung bzw. fehlerhaftem Einbau oder doch an etwas anderen am Motor.

Benzinpumpe
Schläuche


Stimmt Vor- und Rücklauf bei den Leitungen zwischen Benzinpumpe und Tank?

Ich hatte mal eine Repro Benzinpumpe eingebaut, da waren die Leitungen andersrum als bei der original Pumpe.
Mal ist er gelaufen und mal nicht. Hab auch eine Zeitlang suchen müssen, bis ich das gefunden hatte.
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

9

Thursday, May 5th 2022, 9:35pm

Ne, ich hab die Heyoplex.
Das Triggerrad ist von dem Paul, wenn ich das richtig verstanden hab.

Habe aber den Passenden Halter für den BIS bestellt.
Das ganze, läuft ja ohne Triggerrad. Nur die 3 langen Schrauben, die durchgeschraubt werden

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Thursday, May 5th 2022, 9:35pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,138

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

8

Thursday, May 5th 2022, 9:13pm

Die Nanoplex Zündung ist von Paul? Die fahre ich auch, die funktioniert.

Aber für die Fehlersuche habe ich gerne alles original.
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

7

Thursday, May 5th 2022, 8:53pm

Die war drin und verbaut.

Mit Triggerrad und Halter.

Hatte aber mit der Erbauer Telefoniert und er meinte, das sollte laufen.
Wäre schade wenn nicht.

Mit freundlichen Grüßen
Eds_S_H has attached the following file:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Thursday, May 5th 2022, 8:53pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,138

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

6

Thursday, May 5th 2022, 8:36pm

War da noch die Nanoplex dabei? Die ist beim BIS nicht original und gehört eigentlich in den Luft.

Ich würde wieder die originale Unterbrechzündung einbauen und dann den Fehlersuchen. Nicht auf gut Glück irgendwas austauschen.
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

5

Thursday, May 5th 2022, 8:31pm

Ja genau, der Blaue Bis

Ja, ich vermute mal, das er schlechte Masse hatte.

Aber der nächste Schritt, ist wohl auf die originale Zündung zu gehen.
Waren ja 2 dabei.

Was sollte ich am besten erneuern ?

Lg

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Thursday, May 5th 2022, 8:31pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,138

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

4

Thursday, May 5th 2022, 7:47pm

Der blaue BIS aus Ansbach?

9,5 Volt beim starten an der Batterie? Hab ich noch nie gemessen, hört sich aber wenig an.

Ich würde erstmal wieder die original Zündung einbauen.

Ventile, Zündung, Kompression prüfen. Erst wenn alles läuft die Heyoplex einbauen.
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

3

Thursday, May 5th 2022, 7:41pm

Hey,

Ich hab ihn mit der heyoplex gekauft.
Damit hat ihn der Vorbesitzer nicht ans laufen bekommen.
Er läuft ja, aber es dauert ewig das er anspringt.

An der Batterie, 35ah.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Thursday, May 5th 2022, 7:41pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,138

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

2

Thursday, May 5th 2022, 6:30pm

Hallo,
klar können die Ventile im eingebauten Zustand geprüft und eingestellt werden.

Lief er vor dem Einbau der Heyoplex vernünftig?

Sinnvoll ist es immer die Kiste zuerst ans laufen bekommen und dann Sachen umzubauen. Nicht das Du Dir beim Umbau einen weiteren Fehler eingebaut hast.

Was hast Du für einen Sensonrhalter? Ich meine für die Heyoplex gibt es keinen passende für den BIS.

Wo misst Du die 9,5 Volt?
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 9

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

1

Thursday, May 5th 2022, 6:25pm

126er BIS springt bescheiden an.

Hallo zusammen,

Ich stelle mich mal kurz vor!
Ich heiße Rafael, bin 32 und habe mit so nen kleinen Misthaufen gekauft der mich ärgert :D
Eigentlich fahre ich Defender und Discovery ;-) aber mein Traum war’s der Maluch! Ok, Papa meinte das ist kein Maluch sondern ein BIS.

So, jetzt zum Problem.
Ich hab folgendes erneuert:
Heyoplex
Zündspule
Kabel
Kerzen
Benzinpumpe
Schläuche
Batterie
Spritfilter

Der kleine springt schlecht bis garnicht an.
Wenn er einmal an war, springt er danach immer super an. Steht der länger bzw über Nacht, will er einfach nicht mehr.
Der Motor dreht 5-10 sek und dann gibt es eine fehlzündung.
Zündung kann ich erst morgen abblitzen.

Habe das Gefühl, er hat kein Funke.

Habe alle Massepunkte überprüft
Beim starten geht die Spannung auf 9.5 Volt.

Ganz blöd gefragt: Bekomme ich im eingebauten Zustand, die Ventile eingestellt ?

Gibt es eine Grundeinstellung für den Vergaser ?

Ich hoffe ihr könnt mir helfen!

Mit freundlichen Grüßen Rafael

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Thursday, May 5th 2022, 6:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 6,101 | Hits yesterday: 10,041 | Hits total: 24,709,351 | Hits record: 177,220 |

Counter age (days): 6,037.66 | Counts since: Nov 15th 2005, 1:01am