You are not logged in.

aat126

Administrator

Posts: 7,186

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

39

Friday, July 15th 2022, 8:45am

Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Zuffi

Fiat-Meccanico

Posts: 191

Location: Echzell

Diesen Fiat habe ich: Fiat 126p

  • Send private message

38

Friday, July 15th 2022, 8:22am

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zuffi, verfasst am Friday, July 15th 2022, 8:22am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

37

Thursday, July 14th 2022, 10:02pm

Hey,

Hab heute den vergaser ausgebaut.

Siehe Bilder, dreckig wie Sau.
Düsen waren lose, 2 von 4 Muttern am vergaserflansch, waren lose bzw nicht richtig fest.

So, der geht morgen ins Ultraschallbad.

Woher bekomme ich einen passenden überholsatz ?

Mit freundlichen Grüßen Rafael
Eds_S_H has attached the following files:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Thursday, July 14th 2022, 10:02pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


victordriver

Betriebsanleitung Leser

Posts: 207

Location: Ibbenbüren

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

36

Wednesday, July 13th 2022, 3:20pm

Wie das aussiehst sind da aber etliche Masse Kabel an den Motor geschraubt. Die sollten an die Karosserie Punkte verlegt werden.Vll. wirds dann besser.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers victordriver, verfasst am Wednesday, July 13th 2022, 3:20pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

35

Wednesday, July 13th 2022, 12:14pm

Moin,
Hatte heute wieder bisschen Zeit:

Steuerkette erneuert!
Auspuff gegen Originale getauscht!
Ventile einstellt. Bei BIS hab ich gelesen, 0.15. hatte alle eher 0.10-0.05.

Alle Ventile arbeiten.

Er springt jetzt an. Bescheiden aber läuft mit Gas geben.

Wo gibt es das Triggerrad. Hab meine zerstört. Habe noch ein anders aber das passe nur mit Anpassung.

Denke, jetzt mache ich mich an vergaser.
Er patscht und dreht nicht aus bzw. verschluckt sich beim. Komme kaum in teillastbereich.

Mit freundlichen Grüßen Rafael

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Wednesday, July 13th 2022, 12:14pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Ventile Prüfer

Posts: 4,905

Location: Leutkirch i.A.

Diesen Fiat habe ich: Fiat 126 A

-- W G
-
L B 2 H
  • Send private message

34

Sunday, June 12th 2022, 5:38pm

Du hast doch einen BIS soweit ich das mitbekommen habe. Da ist kein 28 er drauf sondern ein 30 iger DGF!
Genaue Bezeichnung ist am Vergaser Fuß eingeschlagen!
Signature from »Jürgen Illtz« www.labestiabianca.de

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Sunday, June 12th 2022, 5:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Schneckenlenker

Posts: 1,435

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

33

Sunday, June 12th 2022, 11:39am

Habe zwei Vergaser Fragmente da liegen.
Bei einem ist es auf der Schwimmerkammer eingeschlagen.
Beim anderen ist es auf dem Vergaserfuß eingeschlagen.index.php?page=Attachment&attachmentID=24002

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Sunday, June 12th 2022, 11:39am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

32

Sunday, June 12th 2022, 11:06am

Moin,
Kompression kann ich jetzt messen.

Wollte die Kette bestellen.
Möchte in dem Zug, gleich den Vergaser reinigen.
Ich finde aber 28 IMB 5/250 und 28 IMB 4/250.
Meiner ist 1988 und in Deutschland erst zugelassen.

Oder besser gesagt, wo steht die Bezeichnung auf dem Vergaser ?

Mit freundlichen Grüßen Rafael

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Sunday, June 12th 2022, 11:06am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


69.

Forum Neuling

Posts: 5

Location: Erbach

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

31

Monday, June 6th 2022, 10:33am

Wie siehts den mit der Kompression von dem Motor aus?
Würde ich mal messen.
Gruß Thomas

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers 69., verfasst am Monday, June 6th 2022, 10:33am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Schneckenlenker

Posts: 1,435

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

30

Monday, June 6th 2022, 9:00am

...
Einmal 10° vor OT einmal 20° (?) vor OT.
...

Nicht ganz.
index.php?page=Attachment&attachmentID=23993

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Monday, June 6th 2022, 9:00am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 1,994

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

29

Monday, June 6th 2022, 7:54am

....... die Kette ist am Ende, die solltest du machen, denn sonst fräst die sich in den Steuerdeckel (was zwar schon der Fall sein dürfte).

Schwarze Kerzen deuten auf zu fette Abstimmung hin.

Beim BIS ist der Lufteinlass am Luftfilter sehr sehr kastriert, lass mal beim Stratversuch den Deckel vom Luftfilter weg und hilf beim Starten etwas mit Startpilot nach.

Ansonsten das, was schon generell geschrieben wurde:

  • Ventile einstellen (dabei auch den Hub checken!)
    Zündzeitpunkt checken (Unterdruckdose dazu abklemmen)
    Benzinpumpe checken
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

This post has been edited 2 times, last edit by "Chiemseeumrunder" (Jun 6th 2022, 7:58am) with the following reason: .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Monday, June 6th 2022, 7:54am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

28

Monday, June 6th 2022, 6:26am

Moin

https://youtube.com/shorts/0iSILJhMIiI?feature=share

Ist das noch im Rahmen ?
Sonst mache ich erstmal die Kette neu!
Ein Lagerschaden ist es nicht.

Die Kerzen waren total schwarz.
Anspringen wollte er immer noch nicht, obwohl super Funken da ist.
Mache mich heute an die Ventile.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Monday, June 6th 2022, 6:26am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Ventile Prüfer

Posts: 4,905

Location: Leutkirch i.A.

Diesen Fiat habe ich: Fiat 126 A

-- W G
-
L B 2 H
  • Send private message

27

Saturday, June 4th 2022, 5:06pm

Da kann ein BIS Fahrer auch nur sagen, da läuft wohl nur ein Zylinder!
Hab ich gehabt, Ventile von einem Zylinder komplett zu gewesen.
Das die Riemenscheibe so viel Spiel hat, ist unnormal! Denke aber dass er trotzdem laufen müsste.
Da wird es die Riemenscheibe nicht allein sein.
Signature from »Jürgen Illtz« www.labestiabianca.de

This post has been edited 2 times, last edit by "Jürgen Illtz" (Jun 4th 2022, 5:13pm) with the following reason: Erg

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Saturday, June 4th 2022, 5:06pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 7,323

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

26

Saturday, June 4th 2022, 12:44pm

Keiner rührt sich von den BIS-Fahrern?
Was ist da los?
Als erstes hört es sich für mich an als fehlte ein Zylinder.
Das zweite Video aber macht die Sache etwas klarer.
Wenn sich die Riemenscheibe so ganz ohne Kraft hin und her bewegen lässt, wie soll dann ein Zündfunke zur richtigen Zeit am richtigen Ort sein? Einmal 10° vor OT einmal 20° (?) vor OT.
Also erst mal schauen warum sich die Riemenscheibe
so verdreht - Keil, Keilnut oder Riemenscheibe.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Saturday, June 4th 2022, 12:44pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

25

Friday, June 3rd 2022, 10:42pm

Moin,

Ich bin wieder da.

Hatte heute mal ne std Zeit.
Habe eine neue Zündspule geholt und alles massepunkte gecheckt.
Zudem, direkt 12v von der Battterie auf die Nanoplex gezogen.

Hier mal ein Video. Vielleicht sagt es mehr aus, als 1000 Worte

https://youtu.be/6WdAWYOYXJM

Er springt zwar an, es dauert sehr lange aber nimmt kein Gas an.

Was mich aber nachdenklich macht, die Ölschleuder, hat spiel.
Ob es jetzt nur das Gehäuse auf dem Zapfen ist oder Kurbelwelle zu Pleuelstange und Kolben irgendwo hin sind.

https://youtube.com/shorts/MtXA0xB0tl0?feature=share


Sonntag mache ich weiter. Dann nehme ich die Ölschleuder mal runter
Mit freundlichen Grüßen Rafael

This post has been edited 1 times, last edit by "Eds_S_H" (Jun 3rd 2022, 10:50pm) with the following reason: Etwas vergessen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Friday, June 3rd 2022, 10:42pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

24

Sunday, May 8th 2022, 10:40pm

So, es liegt zu 100% an der Heyoplex bzw an der Zündspule

Mal hab ich Funke, mal nicht.

Habe erstmal ne neue Spule bestellt und teste dann nochmal und berichte

Mit freundlichen Grüßen Rafael

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Sunday, May 8th 2022, 10:40pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Jürgen Illtz

Ventile Prüfer

Posts: 4,905

Location: Leutkirch i.A.

Diesen Fiat habe ich: Fiat 126 A

-- W G
-
L B 2 H
  • Send private message

23

Friday, May 6th 2022, 11:02pm

Ich hatte das gleiche Problem, morgens sprang er nur nach langem orgeln an. Stand er 2 Tage, sprang er auch nur nach langem orgeln an.
Wenn er dann lief, alles einwandfrei, Motor ausgemacht und gleich wieder starten kein Problem.
Stand er aber ca. 15 bis 20 Minuten, sprang er nicht mehr an, dann musste ich ca. eine Stunde warten und er sprang beim ersten Schlüsseldreh sofort an, als wäre nichts gewesen. Oder aber anschieben, da sprang er dann sofort an.

Hab dann die Nanoplex getauscht und das Problem war behoben. das ist ca. 1,5 oder 2 Jahre her, muss aber trotzdem morgens immer relativ lange orgeln. Nu hab ich den Panda Solex Vergaser drauf und weis nicht, ob es nicht da auch ein Problem mit gibt.

Nun fängt er aber wieder mit dem gleichen Scheiß an!!

Dienstag ne Runde gedreht, vor der Halle abgestellt, nach 15 Minuten wollte ich ihn starten, nichts, springt nicht an. Eine Stunnde später, Schlüssel rumgedreht und er springt sofort an!
Vorgestern ins Parkhaus gefahren, ca. 30 Minuten gestanden, springt nicht an, dreht einwandfrei, aber springt nicht an. Ganz kurz angeschoben und er ist sofort da!

Nach Hause gefahren, Motor abgestellt, springt sofort wieder an!
Sobald er länger steht, hab ich das Problem. Ist nicht schön wenn du im Parkhaus stehst und willst los! Musst dann aber eine Stunde warten und er springt ohne Gas an!

Das nervt natürlich sehr!
Kompression und Ventilspiel i.O. thermisch absolut stabil, also auch da keinerlei Probleme!
Ansonsten läuft er ja einwandfrei, hat Leistung und alles passt!

Nun möchte ich mal den Verteiler wieder einbauen um im Notfall die Nanoplex abzuhängen und über Verteiler zu starten/fahren. Will also beide Zündungen bereit haben!
Mal sehen, wie es sich dann verhält!
Signature from »Jürgen Illtz« www.labestiabianca.de

This post has been edited 2 times, last edit by "Jürgen Illtz" (May 6th 2022, 11:06pm) with the following reason: erg

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Jürgen Illtz, verfasst am Friday, May 6th 2022, 11:02pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 1,994

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

22

Friday, May 6th 2022, 8:49pm

Wenn der Motor „nur“ schlecht anspringt, aber sonst zufriedenstellend läuft, dann prüf erst mal die Kompression und Ventilspiel.
Saubere Versorgungsleitung und Verlegung der Pickup Leitung, so wie ich zuvor beschrieben hatte.

Wenn dann immer noch Startprobleme herrschen, auch mal den Vergaser reinigen…..
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, May 6th 2022, 8:49pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

21

Friday, May 6th 2022, 7:06pm

ich habe keine Ahnung vom BIS und von Pauls Nanoplex/Triggerrad,
aber wenn ich deine Schrauben mir ansehe, dann stimmt meines Wissens (?)!!!!
die Abstände der Schrauben doch nicht?

Ich hoffe, ich liege nicht falsch (fahre selber HEYoPLEX).

Anbei die PDF der Anleitung


Aber klärt mich auf, wenn ich falsch liege!

EDIT: Aber dann würde er ja gar nicht laufen, OK, sorry


Das Dachte ich auch.
Der Abstand ist aber egal.
So der Heyoplex-Dude.

Das mit dem Tank, teste ich morgen.
Meine Vermutung, liegt aber in der Zündung.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Friday, May 6th 2022, 7:06pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Schneckenlenker

Posts: 1,435

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

20

Friday, May 6th 2022, 6:46pm

Bei den Benzinpumpen die ich hatte.
Da erkennt man den Saug- und Rückleitung, an dem Durchmesserder Bohrung der Anschlüsse.
Saugleitung - große Bohrung, Rückleitung - kleine Bohrung.
index.php?page=Attachment&attachmentID=23902

Die Schaluchleitungen habe ich so geprüft.
Tankdeckel auf, dann in die Schläuche geblasen.
Bei der Saugleitung blubbert es.
Bei der Rückleitung hört nur das Luft ausströmen.

Ich hätte eine Triggerrad.
Da hat Paul, zum experemtieren, eine Nocke verstellbar gemacht.
Aber man kann, natürlich auch die Nocken anpassen.

This post has been edited 1 times, last edit by "AHERL" (May 6th 2022, 6:46pm) with the following reason: 1

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Friday, May 6th 2022, 6:46pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Stigi

Forum Durchsucher

Posts: 62

Location: Nürnberg

Diesen Fiat habe ich: Fiat 500 klassischer

--- N
-
F I 2 0 H
  • Send private message

19

Friday, May 6th 2022, 6:36pm

Schrauben....

ich habe keine Ahnung vom BIS und von Pauls Nanoplex/Triggerrad,
aber wenn ich deine Schrauben mir ansehe, dann stimmt meines Wissens (?)!!!!
die Abstände der Schrauben doch nicht?

Ich hoffe, ich liege nicht falsch (fahre selber HEYoPLEX).

Anbei die PDF der Anleitung


Aber klärt mich auf, wenn ich falsch liege!

EDIT: Aber dann würde er ja gar nicht laufen, OK, sorry
Stigi has attached the following files:
Signature from »Stigi« Gruß Michael :50:

Gschichten vom "Moggerla" gibts u. a. hier:
http://www.heikesstadtgefluester.de/

This post has been edited 2 times, last edit by "Stigi" (May 6th 2022, 6:40pm) with the following reason: Zusatz

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Stigi, verfasst am Friday, May 6th 2022, 6:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Eds_S_H

Forum Neuling

  • "Eds_S_H" started this thread

Posts: 16

Location: Northeim

Diesen Fiat habe ich: Fiat 126 BIS

  • Send private message

18

Friday, May 6th 2022, 3:19pm

Ok.

Lege morgen erstmal eine eigenes Plus für die Heyoplex.

Wegen den Pickup gucke ich.
Das liegt ja derzeit frei.

Massepunkte hatte ich eigentlich alles kontrolliert.

Und ja, sobald er läuft. Läuft er. Er springt dann auch sofort wieder an. Nach 30 min auch.


Danke schonmal für eure Hilfe ;-)

This post has been edited 1 times, last edit by "Eds_S_H" (May 6th 2022, 3:21pm) with the following reason: Etwas vergessen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Eds_S_H, verfasst am Friday, May 6th 2022, 3:19pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 1,994

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

17

Friday, May 6th 2022, 2:38pm

...... Auf dem Bild nicht gut erkennbar, aber auch unbedingt:

A) saubere Masseverbindung der Heyoplex zum Chassis

B) das Kabel des Pickup weit weg von den elektromagnetischen Störern verlegen. Also nicht zu nah zur Lima!

EDIT:

Welche Zundkabel sind verbaut?
Da müssen unbedingt welche OHNE Kupferseele rein!
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

This post has been edited 1 times, last edit by "Chiemseeumrunder" (May 6th 2022, 2:40pm) with the following reason: .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, May 6th 2022, 2:38pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Administrator

Posts: 7,186

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

16

Friday, May 6th 2022, 2:33pm

Bei manchen BIS ist das Kabel zur Zündspule ein Wiederstandskabel, da kommen dann keine 12 Volt an. Das ist für eine elektronische Zündung dann zu wenig. Zum testen mal die Spannung von z.B. der Heckscheibenheizung nehmen.

Ich meine im 500Forum mal gelesen zu haben, wenn das Sensorkabel zu dicht an der LiMa liegt, kann das auch einen Fehler verursachen :wn:

Ob die Schläuche der Benzinpumpe richtig sind, ist ab dem Bild nicht zu erkennen.

Wenn er mal anspringt, läuft er dann vernünftig?
Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Chiemseeumrunder

Glockensprenger

Posts: 1,994

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
T V * * *
R O
-
F I * * *
  • Send private message

15

Friday, May 6th 2022, 2:32pm

Wenn die originale Spannungsversorgungsleitung der Zündspule verwendet wird, ist auch da eine der Fehlerquellen. An der Stelle bricht die Spannung ein!
Also unbedingt eine eigene Versorgungsleitung mit Zündungsplus vom Sicherungskasten bis zur Heyoplex verlegen!
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... HI steht für historischer Italiener :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, May 6th 2022, 2:32pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 8,289 | Hits yesterday: 9,566 | Hits total: 25,363,600 | Hits record: 177,220 |

Counter age (days): 6,112.76 | Counts since: Nov 15th 2005, 1:01am