You are not logged in.

dette ecker

Sportlenkrad-Einbauer

Posts: 2,998

Location: rheinberg

Diesen Fiat habe ich: Umbau

- * * *
-
* * * *
  • Send private message

8

Friday, December 1st 2023, 1:30pm

Wer misst, misst Mist!
:P
Signature from »dette ecker« Das Leben ist viel zu kurz für ein langes Gesicht. :-)
www.scuderia-wallachei.de

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers dette ecker, verfasst am Friday, December 1st 2023, 1:30pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Coffey72

Schlüsselstarter

  • "Coffey72" started this thread

Posts: 483

Location: Mechernich

Diesen Fiat habe ich: Fiat 126p

E U
-
W D * * H
  • Send private message

7

Friday, December 1st 2023, 1:04pm

Bevor hier ein Mess-Massaker losgetreten wird, Miss doch erst Mal direkt an der Batterie bzw. Am Regler (belastet und unbelastet).

Je nachdem wo du die Spannung misst (ich beziehe mich da jetzt auf deinen ersten Post hier), misst du den Spannungsabfall der betreffenden Leitungen mit.
Auch der Spannungsabfall am Sicherungskasten kann deutlich ausfallen.

Wenn am Regler und Batterie alles passt und du sich sonst keine Einschränkungen bezüglich der Bordspannung hast, such dir einen besseren Punkt im System, an dem du dein Voltmeter klemmst.

Ansonsten natürlich Kabelbaum, Stecker, Sicherungskasten, Zündschloss auf Spannungsabfall prüfen.


Aus dem Gesichtspunkt habe ich das noch nicht wirklich gesehen. Dann müsste ich mir einen Punkt suchen der mehr oder minder direkt an der direkter an der Batterie liegt aber hinter dem zündschloss.
Hab da irgend wo abgegriffen wo es grad ging.
Signature from »Coffey72« :Nagel:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Coffey72, verfasst am Friday, December 1st 2023, 1:04pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Chiemseeumrunder

Glockensprenger

Posts: 2,325

Location: Aschau

Diesen Fiat habe ich: Fiat 126 A

-- R O
-
G A * * H
R O
-
F I * * *
  • Send private message

6

Friday, December 1st 2023, 12:23pm

Bevor hier ein Mess-Massaker losgetreten wird, Miss doch erst Mal direkt an der Batterie bzw. Am Regler (belastet und unbelastet).

Je nachdem wo du die Spannung misst (ich beziehe mich da jetzt auf deinen ersten Post hier), misst du den Spannungsabfall der betreffenden Leitungen mit.
Auch der Spannungsabfall am Sicherungskasten kann deutlich ausfallen.

Wenn am Regler und Batterie alles passt und du sich sonst keine Einschränkungen bezüglich der Bordspannung hast, such dir einen besseren Punkt im System, an dem du dein Voltmeter klemmst.

Ansonsten natürlich Kabelbaum, Stecker, Sicherungskasten, Zündschloss auf Spannungsabfall prüfen.
Signature from »Chiemseeumrunder« ..... und es kann nur Einen geben .....

..... GA steht für Giannini :D

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Chiemseeumrunder, verfasst am Friday, December 1st 2023, 12:23pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Coffey72

Schlüsselstarter

  • "Coffey72" started this thread

Posts: 483

Location: Mechernich

Diesen Fiat habe ich: Fiat 126p

E U
-
W D * * H
  • Send private message

5

Friday, December 1st 2023, 10:46am

Würde mal die Kohlen kontrollieren und mal einen anderen Regler versuchen.

Die Lima hab ich als überholt gekauft, was natürlich nix heißt.
Werde ich mal machen, Regler hab ich genug hier und muss die eh ausbauen wenn die neu gepulverten Bleche da sind
Kohlen schau ich mir dann auch an.
Signature from »Coffey72« :Nagel:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Coffey72, verfasst am Friday, December 1st 2023, 10:46am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AHERL

Deckelsprenger

Posts: 1,821

Location: München

Diesen Fiat habe ich: Fiat 126p

  • Send private message

4

Friday, December 1st 2023, 10:38am

Würde mal die Kohlen kontrollieren und mal einen anderen Regler versuchen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AHERL, verfasst am Friday, December 1st 2023, 10:38am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Coffey72

Schlüsselstarter

  • "Coffey72" started this thread

Posts: 483

Location: Mechernich

Diesen Fiat habe ich: Fiat 126p

E U
-
W D * * H
  • Send private message

3

Friday, December 1st 2023, 9:03am

Hallo,
Schwankungen in der Bordspannung sind je nach Anzahl der Verbraucher relativ normal. Wichtig ist überall eine gute Masseverbindung zu haben. Außerdem kann der mechanische Regler schon mal etwas unsauber arbeiten. Aller Originalität zum Trotz habe ich bei mir auf den elektronischen Regeler umgerüstet. Um Spannungsabfall und Belastung des Lenkstock Schalters zu vermeiden macht es auch Sinn hier auf eine Relaisschaltung umzurüsten. Dann ist auch gleich das Scheinwerfer Licht wesentlich besser.
Gruß Dieter


Licht ist auf Relais gelegt, also Abblendlicht und auch Fernlicht.
Erkläre --> umgebaut auf elektronischen Regler ;-) Bei mir ist die Drehstrom Lima drin
Signature from »Coffey72« :Nagel:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Coffey72, verfasst am Friday, December 1st 2023, 9:03am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Dieter

126er Anfänger

Posts: 353

Location: Kaarst

Diesen Fiat habe ich: Fiat 500 klassischer

  • Send private message

2

Friday, December 1st 2023, 8:48am

Hallo,
Schwankungen in der Bordspannung sind je nach Anzahl der Verbraucher relativ normal. Wichtig ist überall eine gute Masseverbindung zu haben. Außerdem kann der mechanische Regler schon mal etwas unsauber arbeiten. Aller Originalität zum Trotz habe ich bei mir auf den elektronischen Regeler umgerüstet. Um Spannungsabfall und Belastung des Lenkstock Schalters zu vermeiden macht es auch Sinn hier auf eine Relaisschaltung umzurüsten. Dann ist auch gleich das Scheinwerfer Licht wesentlich besser.
Gruß Dieter

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Dieter, verfasst am Friday, December 1st 2023, 8:48am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Coffey72

Schlüsselstarter

  • "Coffey72" started this thread

Posts: 483

Location: Mechernich

Diesen Fiat habe ich: Fiat 126p

E U
-
W D * * H
  • Send private message

1

Friday, December 1st 2023, 8:29am

Schwankungen in der Bordspannung

Moin Moin

Sind Schwankungen von 10V bis knapp an die 14V ungewöhnlich beim 126er ?
Wenn ich das System wenig belaste zeigt mein Zusatzinstrument ca. 14v an, mache ich Licht an zieht es die Spannung auf etwa 12,5V. MAche ich den Scheibenwischer dazu an bricht die Spannung auf ca 10v zusammen.
Stehe ich dann an der Ampel fällt die Spannung auf etwas über 10v, Blinker laufen unregelmäßig etc

Ungewöhnlich ist auch das der DZM (Diesel an der Lima abgegriffen) spinnt wenn ich das System nicht belaste, ,mache ich dann z.B. Licht an dann Zeigt er wieder normal an (fahre daher immer mit Licht) . Er springt unkontrolliert in der Drehzahl.

Ich würde doch mal annehmen das die Batterie nicht so weit in den runter gezogen wird, die sollte doch locker immer über 12v liefern .
Batterie ist scheinbar nicht so alt und macht auch keine Probleme beim Starten.

Gruss Mario
Signature from »Coffey72« :Nagel:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Coffey72, verfasst am Friday, December 1st 2023, 8:29am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Similar threads

Counter:

Hits today: 26,368 | Hits yesterday: 38,155 | Hits total: 38,360,912 | Hits record: 193,986 |

Counter age (days): 6,685.54 | Counts since: Nov 15th 2005, 1:01am