You are not logged in.

Ponjornomafia

Unregistered

14

Friday, February 8th 2008, 11:15pm

ja ich schau mir das nochmal genau an.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ponjornomafia, verfasst am Friday, February 8th 2008, 11:15pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


wolf_adrian

Chokehebelsucher

Posts: 561

Location: Gleiwitz

Diesen Fiat habe ich: noch keinen

  • Send private message

13

Friday, February 8th 2008, 6:36pm

ambesten borgen licht maschine und kucken ob das selbe ist, wen die baterii ist ok.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers wolf_adrian, verfasst am Friday, February 8th 2008, 6:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

12

Friday, February 8th 2008, 4:13pm

Quoted

Original von Ponjornomafia
okay prüfe ich heute mal. wenn er nicht höher is dann is was an oder mit der lima nicht in ordnung. oder der besagten verkabelung^^


ist die lima nagelneu? ansonsten mal den regler überprüfen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Friday, February 8th 2008, 4:13pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ponjornomafia

Unregistered

11

Friday, February 8th 2008, 2:16pm

okay prüfe ich heute mal. wenn er nicht höher is dann is was an oder mit der lima nicht in ordnung. oder der besagten verkabelung^^

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ponjornomafia, verfasst am Friday, February 8th 2008, 2:16pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Posts: 1,670

Location: Tunsel

Diesen Fiat habe ich: noch keinen

  • Send private message

10

Friday, February 8th 2008, 2:00pm

Du hast sicher auch schon die batterie durchgemessen, die Spannung muss bei laufendem Motor höher sein als bei stehendem, sonst kommt kein Strom von der LiMa an.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Friday, February 8th 2008, 2:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ponjornomafia

Unregistered

9

Friday, February 8th 2008, 1:45pm

ja das tut sie.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ponjornomafia, verfasst am Friday, February 8th 2008, 1:45pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Posts: 1,670

Location: Tunsel

Diesen Fiat habe ich: noch keinen

  • Send private message

8

Friday, February 8th 2008, 12:07pm

Leuchtet Deine Ladekontrolllampe wenn Du die Zündung anmachst?
Geht sie aus wenn Du den Motor anmachst?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Friday, February 8th 2008, 12:07pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ponjornomafia

Unregistered

7

Friday, February 8th 2008, 11:51am

Quoted

Original von ZwergziegeBei der LM gibts nen Kurzen,wenn Du da was vertauscht.Kabelbrand.
Oder die LM verbraucht strom aus der Batterie,anstatt diese zu laden.



ja weil mein problem is das andauernd meine batterie leer is. und das passiert während der fahrt. die lichtmaschine is nagelneu wenn ich die falsch anschließe kann es sein das deshalb immer meine batterie leer is. bei mir is alles anders ich hab keine kabelschuhe. überall hab ich die selben stecker^^ diese runden die wie ne unterlegscheibe sind. sind alle gleich

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ponjornomafia, verfasst am Friday, February 8th 2008, 11:51am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

6

Thursday, February 7th 2008, 11:53pm

RE: Anlasser/ Lichtmaschine

wenn du das pluskabel an masse klemst knallt es schon sobald die batterie angeschlossen wird.fallst das mal jemand macht,bitte ein bild davon machen :-) wenn es funkt

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, February 7th 2008, 11:53pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Posts: 2,123

Location: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Send private message

5

Thursday, February 7th 2008, 10:59pm

RE: Anlasser/ Lichtmaschine

Anlasser vom Bis und Lufti (mit Magnetschalter) sind die gleichen.

Aber wie die anderen schon sagen, vertauschen kann man da nix.

Bei beiden kommt alles dicke, was ne Öse hat, unter eine Schraube. Und dann ein Steckanschluss mit den dünnen Kabel.

Was möglich wäre, ist das Pluskabel des Anlassers auf Masse zu legen. Dann fackelt die Karre ab. Es sollten die beiden dicken Kabel schon am äusseren Gewinde des Magnetschalters angeschlossen werden!

Gruß,
Brandse
Signature from »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Thursday, February 7th 2008, 10:59pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Zwergziege

Felgen Polierer

Posts: 6,989

Location: Remscheid

Diesen Fiat habe ich: noch keinen

- R S
-
B J 7 6 H
  • Send private message

4

Thursday, February 7th 2008, 10:01pm

RE: Anlasser/ Lichtmaschine

Quoted

Original von mattes1965
kann man die kabel überhaupt vertauschen? eigendlich hat der anlasser am plus einen ring und am starter kabel einen kabelschuh. bei der lima eigendlich auch. zumindest beim bis. bein lufti weiß ich es nicht so genau

:daumhoch:
Genau so dachte Ich das auch.
Signature from »Zwergziege« Mit freundlichen Grüßen

Christian Werner

Fiat 126 in Verde Prato 336.Gebaut 12/1975 in Turin .Erstzulassung 04/1976 in Kassel als Steinwinter 250 L. Von 1990-2005 stand er abgemeldet in einer Scheune auch in Kassel. Seit 2005-2023 in meinem Besitz und Umbau auf Original Motor :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zwergziege, verfasst am Thursday, February 7th 2008, 10:01pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

3

Thursday, February 7th 2008, 9:57pm

RE: Anlasser/ Lichtmaschine

kann man die kabel überhaupt vertauschen? eigendlich hat der anlasser am plus einen ring und am starter kabel einen kabelschuh. bei der lima eigendlich auch. zumindest beim bis. bein lufti weiß ich es nicht so genau

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Thursday, February 7th 2008, 9:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Zwergziege

Felgen Polierer

Posts: 6,989

Location: Remscheid

Diesen Fiat habe ich: noch keinen

- R S
-
B J 7 6 H
  • Send private message

2

Thursday, February 7th 2008, 9:55pm

Hy,
was willst Du am Anlasser für Kabel vertauschen?Da ist ein Dicker der nach vorne zur Batt und nach hinten zur LM geht.Und ein kleinerer Kabel mit Klemme.Das wars dort.

Bei der LM gibts nen Kurzen,wenn Du da was vertauscht.Kabelbrand.
Oder die LM verbraucht strom aus der Batterie,anstatt diese zu laden.
Signature from »Zwergziege« Mit freundlichen Grüßen

Christian Werner

Fiat 126 in Verde Prato 336.Gebaut 12/1975 in Turin .Erstzulassung 04/1976 in Kassel als Steinwinter 250 L. Von 1990-2005 stand er abgemeldet in einer Scheune auch in Kassel. Seit 2005-2023 in meinem Besitz und Umbau auf Original Motor :-)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Zwergziege, verfasst am Thursday, February 7th 2008, 9:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Ponjornomafia

Unregistered

1

Thursday, February 7th 2008, 9:48pm

Anlasser/ Lichtmaschine

Hey leute was pssiert wenn ich am anlasser die kabel vertausche??? is dann garnichts oder passiert da was schlimmes? oder was is wenn man die an der lichtmaschine vertauscht?

die + und - kabels ^^

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Ponjornomafia, verfasst am Thursday, February 7th 2008, 9:48pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 790 | Hits yesterday: 125,687 | Hits total: 43,178,120 | Hits record: 193,986 |

Counter age (days): 6,819.92 | Counts since: Nov 15th 2005, 1:01am