You are not logged in.

timmy

Dieseltanker

  • "timmy" started this thread

Posts: 147

Location: Osnabrück

Diesen Fiat habe ich: noch keinen

  • Send private message

12

Saturday, October 11th 2008, 7:30am

RE: motor will nicht

also blöder kann der fehler nicht sein!
Hab tage lang überlegt,jetzt laüft er wider!
Einfach mal die zündkerzen sauber machen! dann klappt es auch mit dem PÖTT PÖTT!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers timmy, verfasst am Saturday, October 11th 2008, 7:30am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Posts: 2,128

Location: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Send private message

11

Tuesday, October 7th 2008, 9:37am

RE: motor will nicht

Stümmt!
Das kann es nicht sein.
Signature from »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Tuesday, October 7th 2008, 9:37am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


timmy

Dieseltanker

  • "timmy" started this thread

Posts: 147

Location: Osnabrück

Diesen Fiat habe ich: noch keinen

  • Send private message

10

Friday, October 3rd 2008, 1:55pm

RE: motor will nicht

@Brandse

ah ja gut zu wissen ! dachte immer das wäre ein normales kabel! aber dein motor läuft ja auch! aslo kann es das ja auch nicht sein ! Oder?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers timmy, verfasst am Friday, October 3rd 2008, 1:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Brandse

Ölfiltersucher

Posts: 2,128

Location: Schwelm

Diesen Fiat habe ich: noch keinen

-- E N
-
G B 2 5 1 2
E N
-
S G 3 0 0 8
  • Send private message

9

Friday, October 3rd 2008, 1:09pm

RE: motor will nicht

Das Widerstandskabel ist dafür da, das DU beim startzen, wenn die SPannung absakt, möglichst noch genausoviel Saft hast, wie beim laufenden Motor. Ein Widerstand begrenzt den Strom, nicht die Spannung. EIgentlich ist so eine Spule für 9 Volt oder so ausgelegt.
Wenn Du anstelle des Widerstandskabel ein normales drin hast, kann die Spule über längere Zeit heiss werden und druchbrennen. Auf dem Prüftstand aber nicht.. Ich z.B. habe auch ein normales Kabel drin, und meine Doppelspule hält seit 4 Jahren.
Signature from »Brandse«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Brandse, verfasst am Friday, October 3rd 2008, 1:09pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


timmy

Dieseltanker

  • "timmy" started this thread

Posts: 147

Location: Osnabrück

Diesen Fiat habe ich: noch keinen

  • Send private message

8

Friday, October 3rd 2008, 12:25pm

RE: motor will nicht

also bei dem öffnen des verteilers ist der stromfluß tatsächlich unterbrochen! Kann also wirklich am wiederstandskabel liegen.
ich werde mal die zündkerzen wechseln und dann mal gucken was dann pasiert!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers timmy, verfasst am Friday, October 3rd 2008, 12:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Posts: 795

Location: Werne

Diesen Fiat habe ich: keinen mehr

  • Send private message

7

Friday, October 3rd 2008, 7:34am

RE: motor will nicht

Das Versorgungskabel der ZS , weches an der Rückwand verläuft ist als Widerstandskabel ausgelegt
und speziell bei der DoppelZS wird empfohlen dieses zu verwenden , warum auch immer .
Kontrollier doch auch mal mit einer einfachen Prüflampe am Eingang des Verteilers angeschlossen ob
der Stromfluss beim Öffnen wirklich unterbrochen wird . Habs auch schon mal gehabt daß der Anschluss des Kondensators auf Masse kam und er somit aussergefecht gestzt wurde .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Friday, October 3rd 2008, 7:34am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.

This post has been edited 1 times, last edit by "Joge" (Oct 3rd 2008, 7:41am)


timmy

Dieseltanker

  • "timmy" started this thread

Posts: 147

Location: Osnabrück

Diesen Fiat habe ich: noch keinen

  • Send private message

6

Thursday, October 2nd 2008, 10:22pm

RE: motor will nicht

also zundspule hab ich gewechselt! was für ein wiederstandskabel meinst du?
Ich hab die zündspule direkt an die batterie angeschossen.mit irgend eimen kabel, was ich so hatte!
das kabel was von zündsp. an unterbrecher kommt ist auch irgend eins!
Plus geht an anlasser, lima und zündspule
Masse an motor und lima!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers timmy, verfasst am Thursday, October 2nd 2008, 10:22pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Posts: 795

Location: Werne

Diesen Fiat habe ich: keinen mehr

  • Send private message

5

Thursday, October 2nd 2008, 10:00pm

RE: motor will nicht

Hallo timmy

Wenn der Zündfunke da ist und die Kerzen Trotzdem nass sind könnte es sein daß der Zündstrom zu schwach ist . Zündspule schon gewechselt ? hast du auch das Widerstandskabel für die ZS verbaut ?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Thursday, October 2nd 2008, 10:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Erwin.s

Reserverad Putzer

Posts: 1,817

Location: Dormagen am Rhein

Diesen Fiat habe ich: keinen mehr

  • Send private message

4

Thursday, October 2nd 2008, 9:55pm

RE: motor will nicht

Hallo

Leg mal zusatz masse an den motor !!!!! :50:


Gruss
Erwin :--:
Signature from »Erwin.s« Man muss nicht SMART heissen um SMART zu sein !!! :--:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Erwin.s, verfasst am Thursday, October 2nd 2008, 9:55pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


timmy

Dieseltanker

  • "timmy" started this thread

Posts: 147

Location: Osnabrück

Diesen Fiat habe ich: noch keinen

  • Send private message

3

Thursday, October 2nd 2008, 8:57pm

RE: motor will nicht

das ist nett von dir! Ich hab ihn mindestens schon 5 x eingestellt! und das nur heute allein! dass kann es nicht sein! es muß etwas anderes sein!
Zündkabel tauschen brauch ich auch nicht versuchen, das ich eine Doppelzündspule habe!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers timmy, verfasst am Thursday, October 2nd 2008, 8:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Andy ZS

Unregistered

2

Thursday, October 2nd 2008, 8:51pm

RE: motor will nicht

Stell den zündzeitpunkt nochmal ein das wirkt ware wunder musste ich auch nochmal und es hat geklappt!!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Andy ZS, verfasst am Thursday, October 2nd 2008, 8:51pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


timmy

Dieseltanker

  • "timmy" started this thread

Posts: 147

Location: Osnabrück

Diesen Fiat habe ich: noch keinen

  • Send private message

1

Thursday, October 2nd 2008, 8:35pm

motor will nicht

Ich hab nen motor und will in draußen laufen lassen!

Zündzeitpunkt stimmt!
Ventiele stimmen auch !
Kontaktabstand stimmt!
Zündkerzen funken!
Kompression stimmt!
Vergaser funktioniert! (kerzen sind nass)!
Batterie ist voll!
Kondensator hab ich auch schon gewechselt!
Spritt bekommt er auch genug!
selbst nit startpilot klappt nichts!
Zündspule hab ich auch schon gewechselt!

Was kann das bitte sein! Ich verstehe gar ncihts mehr! Der hat gestern noch kurz gelaufen. Ich hab aber keine ahnung wie ich ihn da anbekommen habe!
das der vergaser nich 100%tig eingestellt ist kann ja nicht der fehler sein!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers timmy, verfasst am Thursday, October 2nd 2008, 8:35pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 4,288 | Hits yesterday: 18,479 | Hits total: 22,109,244 | Hits record: 177,220 |

Counter age (days): 5,867.38 | Counts since: Nov 15th 2005, 1:01am