You are not logged in.

mattes1965

Ventile Prüfer

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

36

Wednesday, April 4th 2012, 9:19pm

Quoted

Original von Günther
Na gut - weil es Du bist!
Ich glaube das er etwas zuviel Sprit bekommt.
Wenn er nicht anspringt würde ich zuerst eine Zündkerze herausdrehen - ist die nass und hat sie einen Funken?
Kein Funke? Nanoplexspezialisten fragen.
Nass? Erster Verdächtiger - Schwimmernadel. Zweiter - Schwimmer.
Wenn Du die El. Leerlaufdüse absteckst und der Vergaser eine unkontrollierte Spritzufuhr hat, läuft er auch so "huckelig" weiter.
Schau das er bis Hennef kommt dann schaungmermal.


mal ne frage.
wenn du die el.-leerlaufdüse absteckst.
öffnet die eigendlich nicht und der motor sollte keinen leerlauf haben.
oder habe ich da was falsches im kopf ?
ich habe die el.-leerlaufdüse bei meinem gegen eine mechanische getauscht.
hatte danach keine probleme mehr mit dem vergaser.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Wednesday, April 4th 2012, 9:19pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


sargent

Dieseltanker

Posts: 126

Location: Hamburg

  • Send private message

35

Monday, April 2nd 2012, 9:51pm

Habe nicht alle Beiträge lesen können,
bislang aber noch nichts von der Benzinpumpe gelesen ...

Mal so ne Idee.

Oder ist das längst erledigt?
Signature from »sargent« Macht kaputt was euch kaputt macht

This post has been edited 2 times, last edit by "sargent" (Apr 2nd 2012, 9:52pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers sargent, verfasst am Monday, April 2nd 2012, 9:51pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Posts: 3,686

- * * *
-
* * * * * *
  • Send private message

34

Monday, March 5th 2012, 7:36pm

Den hat der Pitter schon vorher gewechselt. Ich glaube, ich gönn mir bei Günni mal einen neuen Dichtsatz für den Vergaser.
Signature from »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Monday, March 5th 2012, 7:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


männchen

Fiat 126 Mechaniker

Posts: 14,795

Location: 57250 Netphen

Diesen Fiat habe ich: Fiat 126 Bosmal

S I
-
T B * * *
S I
-
F I * * * H
  • Send private message

33

Monday, March 5th 2012, 7:28pm

Quoted

Original von Schrengisch
Weiß keiner der Spezialisten Rat?
(will doch heile nach Hennef und zurück kommen :daumhoch:)


bei meinem wars umgekehrt bekam kein Spritt,Vergaser gereinigt dann ging das eine Zeit lang,lag aber am Benzinfilter,und sah sauber aus ,kam aber ekeliches zeug raus
Signature from »männchen« Ich bin so wie ich bin ,
die einen kennen mich ,
die anderen können mich... :-)

in Memory Tiger 05. 1994- 11.07.2018

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers männchen, verfasst am Monday, March 5th 2012, 7:28pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Posts: 3,686

- * * *
-
* * * * * *
  • Send private message

32

Monday, March 5th 2012, 4:57pm

Quoted

Original von Günther
Na gut - weil es Du bist!
Schau das er bis Hennef kommt dann schaungmermal.


Das ist ein echt bayrisches Angebot :daumhoch:, laß mich auch nicht lumpen (Stichwort: altes Autoradio) :bier: lol
vielen Dank!
Signature from »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

This post has been edited 1 times, last edit by "Schrengisch" (Mar 5th 2012, 5:03pm)

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Monday, March 5th 2012, 4:57pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Posts: 6,788

Location: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Send private message

31

Monday, March 5th 2012, 3:17pm

Na gut - weil es Du bist!
Ich glaube das er etwas zuviel Sprit bekommt.
Wenn er nicht anspringt würde ich zuerst eine Zündkerze herausdrehen - ist die nass und hat sie einen Funken?
Kein Funke? Nanoplexspezialisten fragen.
Nass? Erster Verdächtiger - Schwimmernadel. Zweiter - Schwimmer.
Wenn Du die El. Leerlaufdüse absteckst und der Vergaser eine unkontrollierte Spritzufuhr hat, läuft er auch so "huckelig" weiter.
Schau das er bis Hennef kommt dann schaungmermal.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Monday, March 5th 2012, 3:17pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Posts: 3,686

- * * *
-
* * * * * *
  • Send private message

30

Monday, March 5th 2012, 2:24pm

Weiß keiner der Spezialisten Rat?
(will doch heile nach Hennef und zurück kommen :daumhoch:)
Signature from »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Monday, March 5th 2012, 2:24pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Posts: 3,686

- * * *
-
* * * * * *
  • Send private message

29

Sunday, March 4th 2012, 10:33am

Hab meinen gestern mal gestartet. Sprang nach etwas orgeln an, lief unrund, dann aus. Orgeln - nix. 5 Minuten gewartet, dann nochmal und er lief, aber unrund. Habe dann mal den Stecker von der Leerlaufdüse abgezogen - keine Veränderung. Kann es sein, dass die hin ist?
Signature from »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Sunday, March 4th 2012, 10:33am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

28

Saturday, March 3rd 2012, 7:08pm


Anlasser hab ich noch nicht getauscht, kann mir aber auch nicht vorstellen. Er hat ja auch genug Kraft um zu "fahren".

Für den ersten Schritt hab ich meinen Kontrolleuchte durch ein Volt-Meter ersetzt. Aber immer noch an der Leerlaufdüse angeschlossen. An der Zündspule sind überall geschlossene Stecker, die wollte ich nicht kaputt machen.

Jetzt muss ich wieder auf den Fehler warten.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, March 3rd 2012, 7:08pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

27

Saturday, March 3rd 2012, 6:25pm

Hast du den Anlasser auch schon mal gewechselt? Vielleicht ist die Wicklung nicht mehr i.O. und verursacht beim Starten einen leichten Kurzschluß....
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 3rd 2012, 6:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

26

Saturday, March 3rd 2012, 6:18pm


Ich hatte das komplette Zündmodul (Nanoplex, Cut-Off und Zündspule) schon mal getauscht, keine Änderung.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, March 3rd 2012, 6:18pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

25

Saturday, March 3rd 2012, 5:46pm

Kannst du das Zündmodul mal durch ein anderes Modul ersetzen? Zum Testen?
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 3rd 2012, 5:46pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

24

Saturday, March 3rd 2012, 5:36pm


Denn Gedanken hatte ich auch schon, aber dann müsste meine Kontrolleuchte die ich an der Leerlaufdüse angeschlossen habe deutlich dunkler werden.

Auch hat die Batterie genug Power um mit dem Anlasser und dem 2ten Gang aus der Garage zu fahren um mich dann den Berg runterrollen zu lassen.

Letztes Jahr bin ich so ca. 70-100 Meter "gefahren" bis ein Hügel zum runter rollen gekommen ist. Hat auch geklappt.

Ich werde versuchen meine Kontrolleuchte an der Zuleitung zur Zündspule anzuschließen, bzw. dann gleich ein Volt-Meter einbauen.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, March 3rd 2012, 5:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


flacki

Kopfstützen-Einbauer

Posts: 2,659

Location: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Send private message

23

Saturday, March 3rd 2012, 5:23pm

Beim Starten nimmt der Anlasser sehr viel Spannung auf. Es kann sein, dass in diesem Moment die Spannungsversorgung für die Zündspule mehr oder weniger zusammenbricht und deswegen kein Zündfunke mehr entstehen kann.
Signature from »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Saturday, March 3rd 2012, 5:23pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

22

Saturday, March 3rd 2012, 4:14pm


Neues Jahr, alte Probleme.

Der ELX ist jetzt den ganzen Winter über gestanden. Gestern das erste mal wieder gefahren. Er ist problemlos angesprungen und bin dann rund 15 km gefahren (3x Starten).

Heute morgen dann das alte Problem wieder. Spannung lang an der Leerlaufdüse an (somit kann ich das Zündschloss und die Zuleitung bis zur Zündung ausschließen), der Anlasser dreht aber er spring einfach nicht an. Hab mich dann den Berg runter rollen lassen und nach 5 Meter ist er sofort angesprungen.

Was ist beim starten durch anschieben/rollen anders, als über den Anlasser?


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, March 3rd 2012, 4:14pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

21

Tuesday, November 1st 2011, 8:56pm


So, der kleine ELX ist ab heute im Winterschlaf.

Das Problem ist aber komischer Weise den ganzen Sommer über nicht mehr aufgetreten. Ich bin extra mehr dem Auto gefahren, aber lief und startete immer wie es sollte.

Lassen wir und überraschen was nächstes Jahr ist.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Tuesday, November 1st 2011, 8:56pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Posts: 4,596

Location: Kaarst

Diesen Fiat habe ich: noch keinen

  • Send private message

20

Monday, May 9th 2011, 12:39pm

tausch doch einfach die elk.-leerlaufdüse gegen eine mechanische.
ich hatte in etwa das selbe problem auch mal mit meinem elx motor.
nach dem tausch lief der prima.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Monday, May 9th 2011, 12:39pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

19

Saturday, May 7th 2011, 9:30am


Ich denke es wird schon ein Leerlaufabschaltventil sein.

Ubs, stimmt der Druckschalter ist die 55.

Dann werde ich es doch noch einen anderen Vergaser testen. Hab noch einen elx-Motor da, von dem werde ich dann den Vergaser nehemen. Der hat dann ja auch noch den Anschluss für die "null-Stellung" vom Gaspedal.




Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Saturday, May 7th 2011, 9:30am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Tille

Additive-Tanker

Posts: 1,670

Location: Tunsel

Diesen Fiat habe ich: noch keinen

  • Send private message

18

Friday, May 6th 2011, 10:32pm

Kannst auch einen normalen Vergaser einbauen, hab ich auch.
Dabei wird aber wohl das Cut-Off modul(grüner Kreis) ausser gefecht gesetzt, da es kein Signal mehr an die Leerlaufdüse senden kann.

Schaltplan Nr. 62 ist doch linkes Rücklicht.
Der Druckschalter ist Nr. 55. Glaube er ist dafür da, die Leerlaufdüse bei geschlossener Drosselklappe, abhängig von der Drehzahl zu schliessen.

Würde erstmal anderen Vergaser Testen, vielleicht liegt das Problem ja doch da.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Tille, verfasst am Friday, May 6th 2011, 10:32pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AndyS

Forum Durchsucher

Posts: 38

Location: 39624 Kakerbeck

Diesen Fiat habe ich: Fiat 126p

  • Send private message

17

Friday, May 6th 2011, 10:25pm

Ist das eine Leerlaufdüse oder ein Leerlaufabschaltventil?

Ich hab ca 1997 einen neuen Vergaser mit Abschaltventi aus Polen bekommen undl auf meinen 1985 draufgebaut, wenn die identisch sind müßte das passen, einzig das Gestänge mußte ich bei meinem Auto auf Kugelköpfe umbauen.

Also Zündschloß und Anlasser fallen schonmal aus.... *Grübel*
Signature from »AndyS« ...ich Bremse nur zum:rauchen:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AndyS, verfasst am Friday, May 6th 2011, 10:25pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

16

Friday, May 6th 2011, 10:19pm


Kann ich auch einen normalen Vergaser auf den elx-Motor schrauben? Der orginale hat ja die elektrische Leerlaufdüse und einen Anschluss der bei "null-Stellung" vom Gaspedal schliesst.

Zündschloss hatte ich auch schon in Verdacht. Hab dann ein 2tes mitgenommen und wenn er nicht wollte hab ich im Kofferraum einfach umgesteckt, leider auch ohne Erfolg.

Anlasser dreht (gefühlt) schnell genug. Hat auch genug Kraft das ich im 2ten Gang mit dem Anlasser fahren kann. Bin schon so sogar ein Tiefgargenauffahrt hochgefahren, dann wieder runderrollen lassen und er ist gelaufen.


Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Friday, May 6th 2011, 10:19pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AndyS

Forum Durchsucher

Posts: 38

Location: 39624 Kakerbeck

Diesen Fiat habe ich: Fiat 126p

  • Send private message

15

Friday, May 6th 2011, 10:00pm

Quoted

Original von aat126



Wenn der Vergaser überlaufen würde, würde er dann beim anschieben sofort anspringen?


Alles kann sein, und nichts muß.

Aber eigentlich ist dann die Frage warum springt er nicht über den Anlasser an? Hat das Zündschloß ne macke? Kontakte schließen nicht sauber beim "in die Zündstellung zurückdrehen", dreht der Anlasser nicht schnell genug (eher unwahrscheinlich) weil das wär dir bestimmt aufgefallen.
Signature from »AndyS« ...ich Bremse nur zum:rauchen:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AndyS, verfasst am Friday, May 6th 2011, 10:00pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

  • "aat126" started this thread

Posts: 6,189

Location: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Send private message

14

Friday, May 6th 2011, 7:53pm


So hatte noch neue Zündkabel reingemacht, die alten waren kein Jahr alt und 2 Stecker waren schon fast abgebrochen. Gestern morgen wollte er aber auch mit den neuen Kabel nicht.

@ Tille
Das Cut--off Modul (Bild unten grüner Kreis??????) hab ich jetzt mal ausgesteckt, der Motor lief im Stand zwar ganz gut, hat aber das Gas nicht mehr richtig angenommen. Ein fahren war unmöglich, ist daher wieder angesteckt.


Wenn der Vergaser überlaufen würde, würde er dann beim anschieben sofort anspringen?

Kompression hab ich nicht geprüft, glaub auch nicht das es daran liegt, da er sonst wirklich 1A läuft.

Anspringen tut er auch mit ausgesteckter Leerlaufdüse, geht aber dann natürlich im Leerlauf wieder aus.

Kerzen prüfen ist klar, nur wenn er nicht anspringt hab ich, wie schon geschrieben, keine Möglichkeit das zu prüfen. Ich schieb das Auto an, dann gehts wieder eine zeitlang.

Es gibt auch einen Diagnosestecker (Schaltplan Nr. 48), weiss jemand wie ich den auslese? Ich hab eine Prüflampe reingesteckt, die hat nicht geleuchtet.

Und was macht der Druckschalter (Schaltplan Nr. 62)?

Da ich immer noch an ein elektrisches Problem glaube, hab ich mir in den Fahrerraum eine Kontrolleuchte gemacht. Momentan hab ich die an den Anschluss der Lehrlaufdüse angeschlossen (war am einfachsten). Als er gestern nicht wollte, hat mein Lämpchen trozdem geleuchtet.
Dabei ist mir noch aufgefallen, dass wen man vom Gas geht, ist die Lehrlaufdüse solange Spannungsfrei bis der Motor wieder auf Leerlaufdrehzahl ist.

Im nächsten Versuch möchte ich mein Lämpchen in die Zuleitung der Zündspuhle hengen. Hab nur noch nicht die richtige Stelle gefunden um das Lämpchen ohne Beschädigung der Kabel anzuklemmen.

Ich werde weiter berichten.

Ich hasse Fehler die nur ab und zu auftreten.grrrrr



Signature from »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Friday, May 6th 2011, 7:53pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


MaximGorky

Betriebsanleitung Leser

Posts: 194

Location: Göttingen

Diesen Fiat habe ich: Fiat 126p

  • Send private message

13

Monday, May 2nd 2011, 4:36pm

hatte mal das problem, dass die elektrische düse am vergaser defekt war und deswegen kein sprit mehr floß, wäre bei dir vllt unwahrscheinlich, aber überpüfen könnte man es trotzdem.

einfach rausdrehen und zündschlüssel umdrehen, so das strom überalle ist und dann die düse einfach an metal halten am wagen. dann müsste der pinn sich einziehen. vllt ist dies nicht der fall bei dir.

Kompressionsdruck schon mal gemessen?
Zündkerzen überprüft ob die funken?
rausdrehen, anlasser laufen lassen und ans metall halten.

mehr fällt mir grade spontan nicht ein ..

Gruß Maxim

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers MaximGorky, verfasst am Monday, May 2nd 2011, 4:36pm Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


AndyS

Forum Durchsucher

Posts: 38

Location: 39624 Kakerbeck

Diesen Fiat habe ich: Fiat 126p

  • Send private message

12

Monday, May 2nd 2011, 11:47am

Quoted

Original von aat126

Ich vermute das Problem auch im Bereich der Zündung. Hört sich irgendwie so an und da er dann auch nach Sprit stinkt, kanns am Vergaser eigendlich auch nicht liegen.


So ganz kann man den Vergaser noch nicht ausschließen, wenn der Überläuft weil der Schwimmer nicht schließt läuft in den Brennraum zuviel Sprit und somit ist das Gemisch nicht Zündfähig, es riecht nach Sprit und der Motor springt nicht an, die Auswirkung ist identisch mit einem nicht vorhandenen Zündfunken.
Signature from »AndyS« ...ich Bremse nur zum:rauchen:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers AndyS, verfasst am Monday, May 2nd 2011, 11:47am Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Hits today: 1,447 | Hits yesterday: 1,822 | Hits total: 11,144,172 | Hits record: 177,220 |

Counter age (days): 4,965.68 | Counts since: Nov 15th 2005, 1:01am