Du bist nicht angemeldet.

nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 294

Sonntag, 14. April 2013, 18:26

nein, da haben wir ncihts gemacht. aber kann ja auch allgemeiner verschleiß sein :wn:

wgn dem laufen lassen ohne keilriemen: nur laufen lassen bringt nix, denn ganz normal im leerlauf im stand passiert nichts außergewöhnliches. das geräuscht tritt nur bei der fahrt auf ?( ?( ?( ?(
Signatur von »nati« mein erster 126

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nati« (14. April 2013, 18:27) aus folgendem Grund: ergänzung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 14. April 2013, 18:26 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 908

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

1 293

Sonntag, 14. April 2013, 18:25

Das Ausdrücklager gehört zur Kupplung.
http://webshop.fi500.com/de/Fiat-500/Kup…lungsdrucklager

Auch möglich, aber an der Kupplung wurde ja nichts gemacht, oder?
Signatur von »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 14. April 2013, 18:25 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 292

Sonntag, 14. April 2013, 18:09

nein, was ist das ausrücklagen? ein teil von welchembauteil ist das denn?
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 14. April 2013, 18:09 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

Beiträge: 5 255

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

1 291

Sonntag, 14. April 2013, 18:07

Das Ausrücklager habt ihr ausgeschlossen?

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sonntag, 14. April 2013, 18:07 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 290

Sonntag, 14. April 2013, 18:05

ja, gekuppelt und geschaltet. aber das geräusch war heute leider nicht abhängig von kuppeln etc. wir dachten zuerst auch, dass es nur beim gasgeben auftritt, aber auch bei durchgetretener kupplung bergab bzw beim rollen oder mit eingelegtem gang bergab ohne gasgeben war das geäusch zu hören. im video ist es nur beim gasgeben zu hören, da wir das bergauf fahren.
es poltert leider auch leicht kurz nach dem schalten jedes mal.

habt ihr so ein geräusch schonmal gehört??? ?(
Signatur von »nati« mein erster 126

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nati« (14. April 2013, 18:08) aus folgendem Grund: ergänzungen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 14. April 2013, 18:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Schrengisch

Sportlenkrad-Einbauer

Beiträge: 3 687

- * * *
-
* * * * * *
  • Private Nachricht senden

1 289

Sonntag, 14. April 2013, 18:01

Das Geräusch scheint ja nicht Drehzahl abhängig zu sein, weder vom Motor noch von der Geschwinfigkeit, weil die Frequenz gleich bleibt. Es wird ja ein paar mal unterbrochen - wurde da gekuppelt?
Signatur von »Schrengisch« ... der durch den Deckel schraubt...

vormals "Der Direktor"
Die Hoffnung stirbt zuletzt!!! (in Bezug auf die Zulassung eines ELX in D) :-)
Ich mag einfach kleine Autos, weil sie größer sind, als die glauben, die keines haben! :thumbsup:

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Schrengisch, verfasst am Sonntag, 14. April 2013, 18:01 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 908

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

1 288

Sonntag, 14. April 2013, 18:00

Da das Geräusch erst nach der Reparatur aufgetreten ist, denke ich dass dabei etwas schief gelaufen ist.

Beim schalten/kuppeln ist das pfeifen weg, also ist es von der Motordrehzahl abhängig.
Hab ihr den Motor schon mal ohne Keilriemen laufen lassen (nur kurz der Motor hat dann keine Kühlung!)?
Signatur von »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 14. April 2013, 18:00 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 287

Sonntag, 14. April 2013, 17:21

also, heute haben wir uns auf fehlersuche begeben. wir haben die schiebestücke und rückdämpfer kotrolliert, die distanzringe sind vorhabenden, das rad dreht einen perfekten kreis ohne eiern. außerdem haben wir das getriebeöl abgelassen um neues nachzufüllen. wie man auf dem foto sieht, war dieser wechsel längst überfällig. ir haben den ganzen liter nachgekippt, dennoch kam noch nichts aus der einfüllöffnung rausgelaufen. außerdem haben wir endlich die zu losen türpappen befestigt und auch unter dem auto am schaltgestänge wurde von meinem vater irgendwas gefettet (mit dem ergebnis,d ass die gänge nun wie butter reingehen).

anschließend haben wir eine probefahrt gemacht. das ergebnis ist leider unverändert, das heulen/quietschen ist nach wie vor vorhanden. mein vater tippt inzwischen auf das getriebe, zumal an der magnetischen einfüllschraube auch kleine metallbröckchen hingen (nicht viele und keine großen, aber es waren welche da :-( )

ich habe bei der zweiten probefahrt mal ein video versucht und man hört das geräusch wirklich sehr gut und auch ziemlich unverfälscht. da wir so gut wie alles andere ausgeschlossen haben, werde ich mich in der kommenden zeit nach einem neuen oder überholten getriebe umsehen. mein jetziges auseinanderschrauben und da irgendwas reparieren, dazu hat mein vater nicht die zeit und kraft. und schließlich ist das getriebe ja auch schon 21 jahre alt und bei dem allgemeinzustand des autos, als ich es bekommen habe, kann ich mir nicht vorstellen, dass das getriebe gewartet wurde.

link zum video:

http://s1092.photobucket.com/user/nati12…e122e1.mp4.html


also wenn jemand noch vorschläge hat.... wir sind mit unserem latein am ende
»nati« hat folgende Datei angehängt:
  • IMAG0511.jpg (998,48 kB - 4 mal heruntergeladen - zuletzt: 15. April 2013, 12:19)
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 14. April 2013, 17:21 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 286

Montag, 8. April 2013, 06:58

oki, gebe ich so weiter.
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Montag, 8. April 2013, 06:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 908

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

1 285

Sonntag, 7. April 2013, 23:31

zurück zu hause haben wir den (neuen!) keilriemen nachgespannt


Hat zwar nix mit dem aktuellen Problem zu tun, aber der Keilriemen soll auch nicht zu fest sein. Sonst sind die neuen LiMa-Lager bald wieder hinüber.
Signatur von »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 7. April 2013, 23:31 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 284

Sonntag, 7. April 2013, 19:41

hmm.. das klingt auch interessant. habe es auch weitergeleitet. danke euch allen. ich melde mich, sobald wir den fehler hoffentlich gefunden haben werden mit der lösung des ganzen..
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 7. April 2013, 19:41 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


aat126

Super Moderator

Beiträge: 6 908

Wohnort: Gablingen

Diesen Fiat habe ich: Fiat 126 Black

A
-
* * * * * *
- *
-
* * * * *
  • Private Nachricht senden

1 283

Sonntag, 7. April 2013, 19:35

Ihr habt doch auch den Rückdämpfer ausgebaut?

Vielleicht beim einbau den Distanzring vom Lager vergessen? Hatte ich auch mal vergessen, hörte sich auch irgendwie, wie schleifender Gummi an. Nach ein paar Meter fahrt hatte aber auch das Rad zum eiern angefangen.
Signatur von »aat126«
Suche gut erhaltenen 126 BIS in GELB

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers aat126, verfasst am Sonntag, 7. April 2013, 19:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

1 282

Sonntag, 7. April 2013, 19:24

lüfterrad und motor denke ich nicht. da du nur das geräuch bei der fahrt hast.
ihr habt die manschetten neu gemacht.
ich würde im bereich getriebe , antriebswellen nach suchen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Sonntag, 7. April 2013, 19:24 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 281

Sonntag, 7. April 2013, 19:15

ich habe mal alle antworten an meinen vater weitergeleitet. ich hatte doch schon länger diesen fleck unterm auto (erinnerst du dich günther? auf der rückfahrt haben wir zusammen mit aat hier in bütterborn an der tanke gestanden und kaffee getrunken, kurz bevor ihr mich in weiterstadt abgeliefert habt. da haben wir zusammen mal drunter geguckt, da hats vom getriebe leicht gesoddert.) ich denke er wird auch erstmal mit dem getriebeöl anfangen und hoffen, dass die sache damit gegessen ist. dass es vom motor kommt, hat mein vater auch ausgeschlossen. ans lüfterrad kann ich wenn ich nächstes wochenende dort bin auch mal vorsichtig greifen und schauen, obs es warm wird. ich hoffe, das getriebe ist nicht hinüber..


mir ist grad spontan ein neuer spruch eingefallen:

einmal fiat gekauft Für Immer Am Tüfteln
Signatur von »nati« mein erster 126

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nati« (7. April 2013, 19:17) aus folgendem Grund: ergänzung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 7. April 2013, 19:15 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

1 280

Sonntag, 7. April 2013, 19:13

Und siehe da - durch fast nichts zu ersetzen: http://compare.ebay.de/like/130629181957?var=lv<yp=AllFixedPriceItemTypes&var=sbar

Wenn es das Lüfterrad sein sollte wird es an der Schleifstelle seeeeehr heiß!

dann würde das lüfterrad auch im leerlauf geräuche machen

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Sonntag, 7. April 2013, 19:13 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 202

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

1 279

Sonntag, 7. April 2013, 19:08

Und siehe da - durch fast nichts zu ersetzen: http://compare.ebay.de/like/130629181957…mTypes&var=sbar

Wenn es das Lüfterrad sein sollte wird es an der Schleifstelle seeeeehr heiß!

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sonntag, 7. April 2013, 19:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

1 278

Sonntag, 7. April 2013, 19:05

wenn das geräuch nicht im leerlauf sondern nur bei der fahrt zuhöhren ist, kann es ja nur an den achsen oder getriebe liegen.
da ihr ja nichts an den achsen oder der bremse gemacht habt, bleibt nur noch das getriebe.
ich würde erstmal oel überprüfen.
dann die antriebswellen. ihr habt ja die manschetten neu gemacht.
ewentuel schleift da etwas.
am besten den wagen aufbocken und laufen lassen.

gruß mattes

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Sonntag, 7. April 2013, 19:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


rentnerwagen

Polen-Fetischist

Beiträge: 5 255

Wohnort: büren

Diesen Fiat habe ich: Fiat 126 A

- P B
-
D * * *
- P B
-
F 1 2 6
  • Private Nachricht senden

1 277

Sonntag, 7. April 2013, 19:05

Könnte auch vom Ausrücklager kommen.
Wenn ihr das mit dem Lüfterrad ausschliessen könnt da
mal ansetzen.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers rentnerwagen, verfasst am Sonntag, 7. April 2013, 19:05 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 276

Sonntag, 7. April 2013, 18:58

hmm... das lüfterrad ist doch aber aus blech/metall... das ganze klingt wirklich nicht metallisch, eher wie quietschen oder eine syrene. und im stand tauchte das geräusch ja uach nciht auf, egal wie hoch wie das gas gezogen haben.

was haltet ihr von der möglichkeit, dass das getriebe zu wenig öl haben könnte?? oder vielleicht irgendwas mit den bremsen? das ganze ist äußerst misteriös.

das mit dem lüfterrad habe ich meinem vater gerade am telefon gesagt, er muss mal schauen. aber für lüfterrad klang ihm das zu wenig metallisch sagte er.
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 7. April 2013, 18:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


mattes1965

Ventile Prüfer

Beiträge: 4 596

Wohnort: Kaarst

Diesen Fiat habe ich: noch keinen

  • Private Nachricht senden

1 275

Sonntag, 7. April 2013, 18:51

ihr habt doch auch das lager der lima erneuert ?
ich tippe mal auf ein schleifendes lüfterrad.
mach mal den keilriemen ab und las den motor laufen.
auch mal an der lima drehen.

gruß mattes


günther war schneller :thumbup:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »mattes1965« (7. April 2013, 18:53) aus folgendem Grund: einer war schneller

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers mattes1965, verfasst am Sonntag, 7. April 2013, 18:51 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Günther

Grüner Pannenengel !

Beiträge: 7 202

Wohnort: Dorfen

Diesen Fiat habe ich: Fiat 126 A

- E D
-
A T * * *
  • Private Nachricht senden

1 274

Sonntag, 7. April 2013, 18:51

Hmm, ich sag jetzt einfach mal - Lüfterrad.
Lima-Lager sind ja gemacht - beim Festziehen könnte die Lage des Lüfterrades ein wenig anders sein - dadurch kann es bei bestimmten Lastwechsel am Blechgehäuse streifen.

Bist Du nicht bei Tom dabei gewesen als er den "gelb verzinkten" Motor startete? Da ist es das Selbe gewesen - aber heftig.

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Günther, verfasst am Sonntag, 7. April 2013, 18:51 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 273

Sonntag, 7. April 2013, 18:42

?????

eigentlich wollte ich heute meinen polen ausmotten. eigentlich.
mein vater hat den keilriemen gewechselt, die steuerkette (kompletter satz), die zündkerzen, zündkabel, die kolbenringen kontrolliert, zündung und gemisch eingestellt, anlasser und magnetspule überholt, die antriebsachse haben wir überholt (ruckdämpfer, schiebestücke, achsmuttern, achsmanschetten etc). die kugellager der lima haben wir getauscht, da sie schon unrund liefen.
dann waren wir fertig.
im stand klang der motor wunderbar. es kam die probefahrt, die ersten paar meter gingen gut. plötzlich kam ein heulen von hinten, dass wir beide komplett zusammen gezuckt sind. nach ein paar mal probieren stellte sich heraus, dass es nur beim gasgeben auftauchte, ohne bindung an eine bestimmte drehzahl und ohne abhängigkeit zur last (bergauf wie bergab). das geräusch war irgendwas zwischen einer syrene (natürlich nicht so laut, aber dennoch sehr beachtlich in der lautstärke) und einem gummiteil, das schnell an etwas reibt. bei getretener kupplung veränderte sich das geräusch leicht, außerdem konnte etwas unscheinbares hören, dass irgendwie nach einem "glucksen" klang (das glucksen war immer kurz vor dem heulen). es war deutlich heruaszuhören, dass das geräusch an eine drehbewegung gekoppelt war. also haben wir auf den keilriemen getippt. zurück zu hause haben wir den (neuen!) keilriemen nachgespannt und zweite probefahrt gemacht. wieder das selbe bild :-( schließlich haben wir es gut sein lassen und ich bin nach hause gefahren. es war uns beiden ein rätsel... kennt einer von euch diese symptome und kann mir sagen, worauf sie schließen lassen könnten??
Signatur von »nati« mein erster 126

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »nati« (7. April 2013, 18:44) aus folgendem Grund: ergänzung

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Sonntag, 7. April 2013, 18:42 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 272

Montag, 1. April 2013, 18:38

@aat: du hattest (wie hätte es auch anders sein sollen...^^) recht, es geht um die kugellager der lima, das lüfterrad hat keine kugellager :wand:

ich danke euch! :-)
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Montag, 1. April 2013, 18:38 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Joge

Signalhorndrücker

Beiträge: 792

Wohnort: Werne

Diesen Fiat habe ich: keinen mehr

  • Private Nachricht senden

1 271

Montag, 1. April 2013, 17:34

Wenn man die Bezeichnung der Lager hat gehts auch deutlich billiger und zwar zbsp. bei Kugellager-Express.de .

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers Joge, verfasst am Montag, 1. April 2013, 17:34 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


nati

Reserverad Putzer

  • »nati« ist der Autor dieses Themas

Beiträge: 1 986

Wohnort: Groß-Bieberau

Diesen Fiat habe ich: keinen mehr

D A
-
P F * * * *
  • Private Nachricht senden

1 270

Montag, 1. April 2013, 16:59

hmm.. da muss ich mal fragen, vielleicht habe ich ihn falsch verstanden...
Signatur von »nati« mein erster 126

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers nati, verfasst am Montag, 1. April 2013, 16:59 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Counter:

Besucher heute: 4 161 | Besucher gestern: 11 009 | Besucher gesamt: 21 402 867 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 823,14 | Gezählt seit: 15. November 2005, 01:01