Du bist nicht angemeldet.

flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

13

Montag, 25. Juni 2012, 20:37

Aha... aber eine Lösung hat noch keiner, oder?
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Montag, 25. Juni 2012, 20:37 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

12

Montag, 25. Juni 2012, 20:27

Habe heute mal über goggel einiges gefunden.

Ich stehe nicht alleine mit dem Problem.

Firefox 13 + Adobbe Flash player update haben ein Problem miteinander.

Zitat

[URL=http://www.pcgameshardware.de/aid,891190/Firefox-13-Flash-Update-sorgt-fuer-Probleme/Internet/News/]http://www.pcgameshardware.de/aid,891190/Firefox-13-Flash-Update-sorgt-fuer-Probleme/Internet/News/[/URL]


Zitat


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

11

Sonntag, 24. Juni 2012, 21:44

Versteh es nicht, es klappt nicht.
Habe jetzt den flashplayer neu instliert, Firefox ein update verpaßt, Cookies gelöscht, neu gestartet aber es wird kein Film angezeigt. Im Explorer klappt es.

nächste möglichkeit, firefox löschen und neu instlieren.

flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

10

Sonntag, 24. Juni 2012, 21:16

Kannst du das Add On vom Firefox auch löschen und neu installieren? Und das Java Add On?
Sonst weiß ich auch nicht mehr weiter.
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sonntag, 24. Juni 2012, 21:16 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

9

Sonntag, 24. Juni 2012, 21:10

Hab ich, immer noch die gleiche Meldung. Habe auch den Firefox aktualisiert, nix.
Im Explorer werden die Filme gezeigt, nur beim Firefpx nicht.

flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

8

Sonntag, 24. Juni 2012, 21:08

Komisch, habe ich noch nie was von gehört. Schon mal gegoogelt?
Jetzt müßtest du den Flashplayer wieder neu installieren. Dann sollte es eigentlich wieder gehen.
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sonntag, 24. Juni 2012, 21:08 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

7

Sonntag, 24. Juni 2012, 21:01

so, hab jetzt mal den Flashplayer deinstaliert, jetzt wird mir das angezeigt
»Breuer76« hat folgende Datei angehängt:
  • youtub1.png (273,6 kB - 103 mal heruntergeladen - zuletzt: 2. Januar 2013, 01:04)

flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

6

Sonntag, 24. Juni 2012, 20:48

Deinstalliere mal den Flashplayer komplett. Dann noch mal neu runterladen und wenn möglich ohne Browser neu installieren. Dann erst Browser öffnen und das Add On installieren.
Wenn es dann auch nicht geht, Java installiert ist, weiß ich auch nicht weiter...
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sonntag, 24. Juni 2012, 20:48 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

5

Sonntag, 24. Juni 2012, 20:38

Instaliert habe ich nichts.
Java hat ein update, davor die systemwiederherstellung gemacht, Adobe Flash player ist aktuell, es läuft immer noch nicht.

Fehlermeldung bei allen Filmen.
»Breuer76« hat folgende Datei angehängt:
  • youtub.png (81,21 kB - 117 mal heruntergeladen - zuletzt: 2. Januar 2013, 01:04)

flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

4

Sonntag, 24. Juni 2012, 19:58

Ich meine, ohne Java lief der flashplayer nicht...

Hast du denn was Neues installiert? Sonst mach mal eine Systemwiederherstllung von vor gestern abend. Dann sollte es ja wieder gehen.
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sonntag, 24. Juni 2012, 19:58 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

3

Sonntag, 24. Juni 2012, 19:53

Zitat

Original von flacki
Java deaktiviert oder falsche Version? Mal einen anderen Rechner probiert? Nicht das Youtube ein Problem hat....?


Hat Java denn was mit der Abspielung zu tun ?

Auf dem rechner von Nadine, auf dem von Janina und auf dem Lappi läuft es, nur seit gestern Abend bei mir nicht mehr

flacki

Kopfstützen-Einbauer

Beiträge: 2 659

Wohnort: Werdohl

Diesen Fiat habe ich: Fiat 126 POP 650

M K
-
F C 1 2 6
M K
-
F L 1 2 6
  • Private Nachricht senden

2

Sonntag, 24. Juni 2012, 19:35

Java deaktiviert oder falsche Version? Mal einen anderen Rechner probiert? Nicht das Youtube ein Problem hat....?
Signatur von »flacki«

Rechtlicher Hinweis:
Der Inhalt dieses Beitrags spiegelt lediglich die Meinung des Benutzers flacki, verfasst am Sonntag, 24. Juni 2012, 19:35 Uhr wieder,
nicht aber die der Forenbetreiber und Administratoren des Forums, welche sich hiermit ausdruecklich von diesem Beitrag distanzieren.
Sollte dieser Beitrag Ihre Rechte verletzen bitten wir um Benachrichtigung.


Breuer76

Administrator

  • »Breuer76« ist der Autor dieses Themas

Beiträge: 6 755

Wohnort: Köln

Diesen Fiat habe ich: keinen mehr

- K
-
F I 1 2 6
  • Private Nachricht senden

1

Sonntag, 24. Juni 2012, 19:27

Youtube Problem beim anschauen

Mal eine nicht Fiat 126 Frage,

Ich habe seit gestern Abend ein Problem, ich kann über Youtube keine Filme mehr sehen.
Wenn ich auf Youtube gehe, sehe ich nur einen schwarzen Bildschirm, mit einer error Meldung. Egal ob ich angemeldet bin oder nicht, ob Filme von mir hochgeladen anschauen möchte oder andere.

Habe den Flashplayer aktualisiert, trotzdem klappt das nicht.

Jemand eine Idee?

Counter:

Besucher heute: 4 843 | Besucher gestern: 11 009 | Besucher gesamt: 21 403 549 | Besucher Tagesrekord: 177 220 |

Alter (in Tagen): 5 823,21 | Gezählt seit: 15. November 2005, 01:01